Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
présentation loul29290Mer 21 Juin 2017, 22:51ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 71
Localisation : FRANCE
Emploi : COMMERCIAL
Niveau technique automobile : BTS
Date d'inscription : 28/03/2010
Voir le profil de l'utilisateur

[ Peugeot partner 1.9d an 2004 ] problème sonde température

le Dim 28 Mar 2010, 19:06
salut, j'ai une partner 1.9 D année 2004,j'ai chinté le connecteur de la sonde de température de liquide de refroidissement et depuis l'aiguille de température ne veut plus descendre accompagné d'un message "STOP" et le ventilateur se met en marche dés que je met le contact ......
a votre avis mes amies qu'est ce que ca peut etre......merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009
Voir le profil de l'utilisateur

Re: [ Peugeot partner 1.9d an 2004 ] problème sonde température

le Dim 28 Mar 2010, 19:28
Salut

comme tu le dis, c'est une sonde, pas un contacteur. Autrement dit, cette sonde, qui est une CTN (résistance diminuant au fur et à mesure que la température augmente), informe le calculateur de la température du circuit de refroidissement. En la shuntant, tu n'as rien fait d'autre que "d'affoler" ton calculateur qui, voyant une défaillance préfère ventiler en permanence.
Pourquoi a tu décidé de la shunter cette sonde?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

Re: [ Peugeot partner 1.9d an 2004 ] problème sonde température

le Dim 28 Mar 2010, 20:34
Salut

Totalement d'accord avec totocamboui.

Si tu l'a shunte c'est comme si t'avais mis une résistance de 0 ohm donc température infinie pour le calculateur...

Ce qui est bizarre c'est que au rebranchement de la sonde ça ne fonctionne pas normalement, elle est peut être HS elle même, il faut que tu mesure sa résistance.

Qu'elle est ton problème à la base??

___________________________________________
Pensez a lire la charte avant de poster
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 71
Localisation : FRANCE
Emploi : COMMERCIAL
Niveau technique automobile : BTS
Date d'inscription : 28/03/2010
Voir le profil de l'utilisateur

Re: [ Peugeot partner 1.9d an 2004 ] problème sonde température

le Mar 30 Mar 2010, 21:55
merci les amies pour votre aide....mon problème est résolue le circuit de la sonde dans le calculateur est bousillé ce qui fait il faut changé ce dernier
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31311
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Peugeot partner 1.9d an 2004 ] problème sonde température

le Mar 30 Mar 2010, 22:33
Salut,

Donc c'est le calculateur moteur à remplacer ???

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009
Voir le profil de l'utilisateur

Re: [ Peugeot partner 1.9d an 2004 ] problème sonde température

le Mer 31 Mar 2010, 22:21
Salut

@ced-46 a écrit:Salut,

Donc c'est le calculateur moteur à remplacer ???

.mon problème est résolue le circuit de la sonde dans le calculateur est bousillé ce qui fait il faut changé ce dernier

Et surtout, comment en es tu arrivé à cette conclusion? C'est plus la démarche du diagnostic (mesures continuité, tension, etc...) qui est intéressante que sa conclusion.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum