Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 00:08 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 18:16 par Jordan potier

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 15:43 par minesota59

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Hier à 12:40 par ced-46

» présentation
Hier à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Hier à 12:31 par ced-46

» [ VW polo 1.4 essence an 1998 ] Déclenchement de la sonde du radiateur maximum
Hier à 12:25 par albatros

[Galaxy TDI 90 bva] Essuie-glaces AV

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Galaxy TDI 90 bva] Essuie-glaces AV

Message par JILI le Ven 20 Oct 2006, 08:43

Bonjour, j'ai un Galaxy TDI 90 Automatique de 1999.
Les essuie-glaces AV ont bougés par saccades, puis correctement; ceci à plusieurs reprises et subitement se sont définitivement stoppés!Les fusibles sont OK et l'essuie-glace AR ainsi que les lave-glaces AV+AR fonctionnent.
Merci d'avance pour vos réponses.

JILI
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 61
Localisation : ALSACE
Emploi : FONCTIONNAIRE
Niveau technique automobile : BEP
Date d'inscription : 12/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Galaxy TDI 90 bva] Essuie-glaces AV

Message par ced-46 le Ven 20 Oct 2006, 17:56

Bonjour,

il faudrait vérifier dans un premier temps si l'alimentation arrive au niveau du moteur d'essuie-glace quand tu actionnes le commodo. (+ et masse)

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Galaxy TDI 90 bva] Essuie-glaces AV

Message par PHILIPPE 351 le Ven 20 Oct 2006, 22:43

Avant de déconnecter le moteur pour les contrôles électriques s'assurer qu'il était bien connecté. Attention il y a deux connecteurs.


Modifié par modo : Merci de ne pas écrire en majuscule.

Si celà se reproduit merci de cliquer sur "éditer" en haut à droite du message pour le modifier.

PHILIPPE 351
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 53
Localisation : ILLE ET VILAINE
Emploi : electronicien auto concession FORD
Date d'inscription : 20/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Galaxy TDI 90 bva] Essuie-glaces AV

Message par vince33 le Jeu 02 Nov 2006, 16:29

Bonjour,
j'ai eu le même problème.
Le moteur est OK.
Le support d'essuies glaces était complétement grippé.
Il faut démonter l'ensemble de la tringlerie d'essuies glaces (déposer le filtre à air pour le passage).
Enlever le circlips du support d'essuies glaces et le dégripper avec de la patience (taper dessus avec un marteau).
Bien graisser après dépose.
L'opération m'a pris 6h.
Bon courage

vince33
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 40
Localisation : bordeaux
Emploi : vendeur
Date d'inscription : 03/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum