Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Clim Opel AquilaAujourd'hui à 15:19socrate 3
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 16
Age : 51
Localisation : Alsace
Emploi : Sans
Niveau technique automobile : Moyenne
Date d'inscription : 28/01/2011
Voir le profil de l'utilisateur

heureux [ Alfa 166 2,4l 175cv an 2004 ] Gros problème à la boite, embrayage, volant moteur,

le Jeu 03 Fév 2011, 22:07





.Bonjour,

Moi, l'année commence vraiment mal, ma Alfa 166 2,4l 175cv phase 2 de 2004 avec 175MKms pour donner le maximum de précisions me fait pas mal de misères.

Voilà, je vous expose mon problème, quand je suis au point mort, à l'arrêt, c'est comme ça que l'on constate le plus nettement le problème, mais ça le fait en roulant aussi. Le soucis est que quand j'embraye, pendant la phase d'embrayage, ainsi qu'au débrayage, un bruit de grattement/claquement ce fait entendre assez fortement.
Mais le bruit ne se fait entendre que pendant le mouvement, la course de la pédale, une fois embrayé à fond ou débrayé, donc pédale en buté ou entièrement relâchée le bruit disparait. En roulant c'est pareil, que l'on engage une vitesse ou que l'on actionnent la pédale d'embrayage en roue libre.
Mais aussi, en restant à mi-course avec la pédale, le bruit persiste continuellement, et disparait comme dit ci-dessus, embrayé à fond ou embrayage relâche.

Donc, si quelqu'un pourrait m'aider à déjà définir le problème, ce serait pas mal, c'est en général le fait de trouver la panne qui est le plus difficile en mécanique.

Je pense déjà à la buté, à l'embrayage et; au volant moteur , parce que avant que ça en arrive là, elle vibrait souvent, parfois beaucoup, parfois moins, voir presque plus du tout, puis ça revenait...etc..., donc je pense que le volant moteur bi-mass est aussi en train de rendre l'âme, (moi aussi bientôt ).
Une autre réaction que je trouve pas normal, est que quand je lâhe l'accélérateur d'un coup, ou quand je réaccélère un peu sec, elle claque, comme s'il y avait un jeu à quelque part, ou comme quand un support moteur est cassé, on le resent aussi au niveau du levier de vitesse, pourtant à l'arrêt rien, je donne des coups d'accélérateur, mais pas de clac-clac

En vous remerciant beaucoup d'avance de me donner vos avis, voir d'où provient le problème.

Espérant votre aide, A+

avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31316
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

heureux Re: [ Alfa 166 2,4l 175cv an 2004 ] Gros problème à la boite, embrayage, volant moteur,

le Jeu 03 Fév 2011, 22:33
Salut,

Celà ressemble fortement à un problème d'embrayage et/ou volant moteur !!!

Par contre tu indiques qu'à l'arrêt ça tremble ???? Tu veux dire que le moteur tremble sans rien toucher ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 16
Age : 51
Localisation : Alsace
Emploi : Sans
Niveau technique automobile : Moyenne
Date d'inscription : 28/01/2011
Voir le profil de l'utilisateur

heureux Re: [ Alfa 166 2,4l 175cv an 2004 ] Gros problème à la boite, embrayage, volant moteur,

le Jeu 03 Fév 2011, 23:14
Salut, Cool

Non, j'avais avant ce problème bien net, d'ailleurs encore toujours, deux réactions désagréables avec la voiture.

La 1er, c'est qu'elle vibre toujour un peu, sutout à l'accélération, et que parfois la vibration s'intensifie, ou diminue, voir même disparait, mais revient toujours. Peut-être en relation avec le volant moteur bi-mass. confused

La 2ème, est qu'en roulant surtout dans les premiers rapports, quand je lâche sec l'accélérateur, et pire encore quand je remets les gazs, elle claque, comme s'il y avait du jeu aux cardans, pourtant j'ai regardé et ils ont l'air bon, pas de jeu dans les arbres.
Donc comme un jeu à quelque part, ou un support moteur de cassé, parce qu'on sent le levier de vitesse bouger au même moment.
Mais s'il sagirait d'un support moteur, à l'arrêt, en donnant des coups d'accélérateurs, on devrait le sentir aussi, mais là rien, moteur qui bouge à peine et le levier de vitesse reste immobile. Suspect

avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31316
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

heureux Re: [ Alfa 166 2,4l 175cv an 2004 ] Gros problème à la boite, embrayage, volant moteur,

le Ven 04 Fév 2011, 00:24
salut,

Vérifies quand même l'état des silent-blocs moteur et l'état des rotules et silent-blocs du train avant.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 16
Age : 51
Localisation : Alsace
Emploi : Sans
Niveau technique automobile : Moyenne
Date d'inscription : 28/01/2011
Voir le profil de l'utilisateur

heureux Re: [ Alfa 166 2,4l 175cv an 2004 ] Gros problème à la boite, embrayage, volant moteur,

le Ven 04 Fév 2011, 00:51
salut,

je vient de changer un triangle supérieur à l'avant, j'en ai profité pour contrôler un peu tout ça, a première vue ça m'avait l'air correct, peut-être les amortisseurs seraient a changer, ça pourrait éventuellement expliquer les vibrations, et là encore, elles seraient(les vibrations) toujours pareils. confused confused confused

En deux ans et même pas 30000km, l'alternateur, le tendeur courroie accessoires, un triangle, des vibrations fantômes qui viennent et partent, l'embrayage(bon là je mets ça sur le compte des pièces d'usures), sûrement le volant moteur bi-mass(~~700€),

Là je la sens plus trop l'auto, et va vendre ça

j'espère ne jamais oulier de mettre le frein à main un de ces 4 en montagne
Nouveau
Nouveau
Masculin Nombre de messages : 16
Age : 51
Localisation : Alsace
Emploi : Sans
Niveau technique automobile : Moyenne
Date d'inscription : 28/01/2011
Voir le profil de l'utilisateur

heureux Re: [ Alfa 166 2,4l 175cv an 2004 ] Gros problème à la boite, embrayage, volant moteur,

le Ven 04 Fév 2011, 00:55
je pensais faire l'embrayage moi-même, mais en regardant de plus près je me suis dit que c'est pas une clio
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31316
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

heureux Re: [ Alfa 166 2,4l 175cv an 2004 ] Gros problème à la boite, embrayage, volant moteur,

le Ven 04 Fév 2011, 22:54
Salut,

C'est toi qui voit mais c'est sur que remplacer un embrayage n'est pas à la portée de tout le monde surtout si l'on n'a pas de pont ou de fosse.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum