Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationMar 28 Mar 2017, 19:48MacGyverFr
LogicielMar 28 Mar 2017, 18:34moteur service +
Présentation par KolkochMar 28 Mar 2017, 08:57kolkoch
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 28
Localisation : France
Emploi : Responsable BE
Niveau technique automobile : Théoriques
Date d'inscription : 03/05/2011
Voir le profil de l'utilisateur

r?solu [ Volkswagen Polo 1.9 TDI 130 an 2005 ] Cliquetis vers zone système accessoires (résolu)

le Mar 03 Mai 2011, 18:24
Bonjour à tous

Depuis quelque temps ma polo émet tout le temps une sorte de cliquetis que j’entends beaucoup fenêtre passagé ouverte, ça résonne sur les murs, végétations proche de la voiture.
J'ai remarqué que je l’entendait vraiment bien en penchant l'oreille prêt de la roue passagé et coté gauche de la calandre en étant en face de la voiture.
Le bruit est présent à l'accélération mais tout autant à la décélération (pédale relâché entièrement).

Donc direction Chez VW pour entretiens, changement pneus avants et ce fameux bruit.
Verdict : ==> Changement de poulie alternateur (qui je l'avait remarqué avait 0.5cm de jeu de temps en temps suivant l'accélération, elle se dessertissait d'après VAG 188€ de réparation !).

Je reprend la voiture et toujours le même bruit!!

Je roule 20 minutes toujours pareil.
Ensuite étant chez un amis je veut lui faire écouter le bruit et puis plus rien Oo'.
Ensuite dans la nuit de Vendredi à Samedi je la reprend vers 1h30 et le bruit est revenu mais d'une manière plus faible, on l'entend moins !
Je roule ensuite Samedi 2 fois dans laprès-midi 5 minutes et rien à signalé, plus un bruit !!
Je précise que avant la réparation le bruit était absolument tout le temps présent.

Et ce matin ça remerde pareil, un bruit des plus chiant surtout en roulant fenêtre passagé ouverte.
Ce midi j’accélère dans le vide j’entends rien, je fait 10 mètres et il revient !

Chez VW j'ai fait écouter le bruit au mec de l'accueil client vu qu'elle le faisait tjs en la reprenant vendredi soir.
Et il me dit que pour lui c'est normal, mais bien sur Suspect

Ils abiment mes jantes en changeant les pneu avant et ne résous pas le problème de cliqueti cli clic confused

Merci d'avance pour votre aide

nb: l'entretien a été fait vendredi (changement huile filtre et compagnie)
avatar
Technicien
Technicien
Masculin Nombre de messages : 2162
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011
Voir le profil de l'utilisateur

r?solu Re: [ Volkswagen Polo 1.9 TDI 130 an 2005 ] Cliquetis vers zone système accessoires (résolu)

le Mar 03 Mai 2011, 19:01
Hum alernateur qui bouge ou galet de distrib

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> https://www.techniconnexion.com <
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 28
Localisation : France
Emploi : Responsable BE
Niveau technique automobile : Théoriques
Date d'inscription : 03/05/2011
Voir le profil de l'utilisateur

r?solu Re: [ Volkswagen Polo 1.9 TDI 130 an 2005 ] Cliquetis vers zone système accessoires (résolu)

le Mar 03 Mai 2011, 19:05
La distrib a 30 000 et 1an et 4 mois

J'espère pas que c'est ça.

Mais pourquoi le bruit aurait disparu juste après l'intervention? Alors qu'avant il était tout le temps présent.
avatar
Technicien
Technicien
Masculin Nombre de messages : 2162
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011
Voir le profil de l'utilisateur

r?solu Re: [ Volkswagen Polo 1.9 TDI 130 an 2005 ] Cliquetis vers zone système accessoires (résolu)

le Mar 03 Mai 2011, 20:17
Parce que peandent l'intervention ils lon bouge,je suis dans le 38 pret de bourgoin jalieu,si tu n'est pas trop loin passe et on regarderas sa

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> https://www.techniconnexion.com <
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 28
Localisation : France
Emploi : Responsable BE
Niveau technique automobile : Théoriques
Date d'inscription : 03/05/2011
Voir le profil de l'utilisateur

r?solu Re: [ Volkswagen Polo 1.9 TDI 130 an 2005 ] Cliquetis vers zone système accessoires (résolu)

le Mar 03 Mai 2011, 20:22
Je suis du 49 ça fait un peu loin ^^
avatar
Technicien
Technicien
Masculin Nombre de messages : 2162
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011
Voir le profil de l'utilisateur

r?solu Re: [ Volkswagen Polo 1.9 TDI 130 an 2005 ] Cliquetis vers zone système accessoires (résolu)

le Mar 03 Mai 2011, 21:15
Oui lol en effet,debranche ta baterrie et esseye de ressere l'alternateur .Normalement c'est du 13

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> https://www.techniconnexion.com <
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 28
Localisation : France
Emploi : Responsable BE
Niveau technique automobile : Théoriques
Date d'inscription : 03/05/2011
Voir le profil de l'utilisateur

r?solu Re: [ Volkswagen Polo 1.9 TDI 130 an 2005 ] Cliquetis vers zone système accessoires (résolu)

le Mer 04 Mai 2011, 12:25
VW vient de changer cette poulie d'alternateur, je vois pas pourquoi je devrais la resserrer?

Sinon petite photo


Je vois que la courroie sur la grosse poulie à gauche sur la photo n'est pas centré sur cette poulie, C'est peut être normal je ne sais pas?
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30950
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ Volkswagen Polo 1.9 TDI 130 an 2005 ] Cliquetis vers zone système accessoires (résolu)

le Mer 04 Mai 2011, 23:16
Salut,

Apparement ils n'ont pas remplacer le galet tendeur ... il est possible que le bruit vienne de lui.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 28
Localisation : France
Emploi : Responsable BE
Niveau technique automobile : Théoriques
Date d'inscription : 03/05/2011
Voir le profil de l'utilisateur

r?solu Re: [ Volkswagen Polo 1.9 TDI 130 an 2005 ] Cliquetis vers zone système accessoires (résolu)

le Sam 07 Mai 2011, 17:28
Bonjour,
J'ai du nouveau!
J'ai enlevé la courroie accessoire et ai fait tourné le galet à la main, il fait un tout petit bruit de roulement mais rien d'alarmant.
J'ai ensuite démarré le moteur sans le système accessoire, le compresseur de clim ne tournait donc pas, ni l'alternateur. Seulement la poulie damper évidement (si je ne me trompe pas)
et malheureusement le bruit est toujours là !!

Il est moins présent à froid et j'ai de plus en plus l'impression qu'il est de plus en plus fort à chaud.
Je suis désespéré.

Comment ça se fait que l'autre jour après passage au garage et changement poulie alternateur + huile je ne l'ai plus entendu durant plusieurs km?

Je ne comprend plus rien
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30950
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ Volkswagen Polo 1.9 TDI 130 an 2005 ] Cliquetis vers zone système accessoires (résolu)

le Sam 07 Mai 2011, 23:17
Salut,

Un galet ne doit pas du tout faire de bruit si tu le fais tourner à la main.

Bizarre que sans la courroie le bruit soit toujours là !!!

Peux-tu faire une vidéo afin que nous entendions le bruit ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 28
Localisation : France
Emploi : Responsable BE
Niveau technique automobile : Théoriques
Date d'inscription : 03/05/2011
Voir le profil de l'utilisateur

r?solu Re: [ Volkswagen Polo 1.9 TDI 130 an 2005 ] Cliquetis vers zone système accessoires (résolu)

le Dim 08 Mai 2011, 12:01
Le bruit du galet à la mains dont je parle c'est infime, c'est quasi inaudible, il faut ce mettre à 20cm ^^

Oui j'ai un fichier audio du bruit, on l'entend surtout à la décélération sur le fichier audio, en réalité il est plus aigue que ce que l'on entend.
La qualité est pas top par contre :s faut monter le son.

http://www.megaupload.com/?d=JVYXU4CS
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30950
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ Volkswagen Polo 1.9 TDI 130 an 2005 ] Cliquetis vers zone système accessoires (résolu)

le Dim 08 Mai 2011, 23:42
Salut,

Megaupload me dit que le fichier est indisponible

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 28
Localisation : France
Emploi : Responsable BE
Niveau technique automobile : Théoriques
Date d'inscription : 03/05/2011
Voir le profil de l'utilisateur

r?solu Re: [ Volkswagen Polo 1.9 TDI 130 an 2005 ] Cliquetis vers zone système accessoires (résolu)

le Dim 08 Mai 2011, 23:53
Bizarre moi ça fonctionne impeccable, même un pote a essayé et ça marche confused
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 28
Localisation : France
Emploi : Responsable BE
Niveau technique automobile : Théoriques
Date d'inscription : 03/05/2011
Voir le profil de l'utilisateur

r?solu Re: [ Volkswagen Polo 1.9 TDI 130 an 2005 ] Cliquetis vers zone système accessoires (résolu)

le Mer 11 Mai 2011, 19:12
J'ai récupéré ma popo !!!

Donc après dépose du cache culbu, il s'avérait que 2 des sortes de cales (des petits poids) des 2 poussoirs aux extrémités du moteur étaient en train de se balader dans le dessus du bloc moteur et tambourinaient contre les parois du bloc moteur!!

D'après eux ils n'ont jamais vu ça ! Étant donné qu'elle sont rentré en force dans chaque poussoirs. Ils les ont remient et c'est bon.

Pourvu que ça dur !!

Par contre je veux bien une explication, schémas ou autre sur l'emplacement exacts de ses bouts de bidules qui m'ont vraiment pourrie la vie et le porte monnaie !

Merci à david38 et ced-46 pour l'aide
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30950
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ Volkswagen Polo 1.9 TDI 130 an 2005 ] Cliquetis vers zone système accessoires (résolu)

le Mer 11 Mai 2011, 23:57
Salut,
Donc nous n'étions pas parti sur le bon bruit ... c'est vraiment pas évident sans l'entendre lol!

Vriament bizarre comme panne .... la seule cause possible pourrait être un affolement de soupape, aurais-tu fais un surrégime ?

Conctant que ton problème soit résolu.

Sujet référencé ici : https://www.techniconnexion.com/t16596-problemes-resolus-et-fiches-pratiques-moteur-vw

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 28
Localisation : France
Emploi : Responsable BE
Niveau technique automobile : Théoriques
Date d'inscription : 03/05/2011
Voir le profil de l'utilisateur

r?solu Re: [ Volkswagen Polo 1.9 TDI 130 an 2005 ] Cliquetis vers zone système accessoires (résolu)

le Jeu 12 Mai 2011, 12:24
Personnellement ça fait 3 mois que j'ai la voiture et non je n'ai pas du tout fait de surrégime. Puis avant roulant fenêtres fermés ça se faisait tellement peut entendre que je ne sais même pas si je l'avait en l'achetant.

Mais même Chez VW ils ont eu trop de mal a trouvé d'où ce bruit provenait..

Maintenant c'est réglé cheers

En espèrent que ça puisse en aider d'autres
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum