Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationHier à 23:03ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 28
Localisation : Vendee
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 04/07/2011
Voir le profil de l'utilisateur

Re: [ BMW E39 530D BVA an 1999 ] manque de puissance

le Lun 04 Juil 2011, 15:34
Bonjour a Tous,

Je me permet d'ecrire ici, car j'ai le meme probleme.

ma 530d de 1999 BVA, veut pas accelerer a 120km/h, la jauge de consomation reste a 9L/100 alors que la pedale est au plancher (elle deverai monter a max. - 30L/100)....au demarrage je n'arrive pas a declancher l'ASR.

J'ai essaye avec le debimetre debranche et c'est beaucoup mieux.
au demarrage en 1er l'ASR se declanche,
et a 120km/h elle continue de grimper sauf que la jauge de consomation monte jusqu'a 20L/100. Elle deverai faire mieux.

Je dois partir en vacances vendredi avec la voiture, il me reste 4 jours pour trouver comment faire.

Est-ce que vous pensez que cela vient du debimetre??
Est-ce qu'il y a une autre possibilitee??
Si j'achete le debimetre et le branche, je vais etre oblige de passer chez BMW pour adapter ce dernier??

Je Vous remercie par avance de vos reponses...

A tres bientot



avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 13524
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

[ BMW E39 530D BVA an 1999 ] manque de puissance

le Lun 04 Juil 2011, 21:15
@Kat605 a écrit:Bonjour a Tous,

Je me permet d'ecrire ici, car j'ai le meme probleme.

ma 530d de 1999 BVA, veut pas accelerer a 120km/h, la jauge de consomation reste a 9L/100 alors que la pedale est au plancher (elle deverai monter a max. - 30L/100)....au demarrage je n'arrive pas a declancher l'ASR.

J'ai essaye avec le debimetre debranche et c'est beaucoup mieux.
au demarrage en 1er l'ASR se declanche,
et a 120km/h elle continue de grimper sauf que la jauge de consomation monte jusqu'a 20L/100. Elle deverai faire mieux.

Je dois partir en vacances vendredi avec la voiture, il me reste 4 jours pour trouver comment faire.

Est-ce que vous pensez que cela vient du debimetre??
Est-ce qu'il y a une autre possibilitee??
Si j'achete le debimetre et le branche, je vais etre oblige de passer chez BMW pour adapter ce dernier??



Je Vous remercie par avance de vos reponses...

A tres bientot




Bonsoir !

Soit sympa de déposer un sujet pour ton cas personnel ,
C'est plus facile pour nous pour pouvoir régler ton problème
efficacement !

à bientôt

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 28
Localisation : Vendee
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 04/07/2011
Voir le profil de l'utilisateur

BMW 530d 1999 BVA, Manque de puissance...aidez-moi SVP...

le Lun 04 Juil 2011, 22:29
Bonjour a Tous,

Je me permet d'ecrire ici, car j'ai un probleme avec ma Belle.

ma 530d de 1999 BVA, me fait des manques de puissance. A 120km/h, la jauge de consomation reste a 9L/100 alors que la pedale est au plancher et elle n'a
pas assez de puissance et elle reste au meme regime, ou alors elle monte mais vraiment passs viiitteeee. (elle deverai monter a max. - 30L/100 et monter sans probleme)....au demarrage je n'arrive pas a faire declancher l'ASR.

J'ai essaye avec le debimetre debranche et c'est beaucoup mieux.
au demarrage en 1er l'ASR se declanche et elle parte comme une balle.
A 120km/h elle continue de grimper sauf que la jauge de consomation monte jusqu'a 20L/100. Elle deverai faire mieux.
(j'ai entendu dire qu'elle se met en defaut en debranchant le debimetre)


Je dois partir en vacances vendredi avec la voiture, il me reste 4 jours pour trouver comment faire.

Est-ce que vous pouvez me confirmer que cela vient du debimetre??
Est-ce qu'il y a une autre possibilitee??
Si j'achete le debimetre et le branche, je vais etre oblige de passer chez BMW pour adapter ce dernier??



Je Vous remercie par avance de vos reponses...

A tres bientot
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum