Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011
Voir le profil de l'utilisateur

[ RENAULT CLIO II 1.5 DCI an 2001 ] voyant serv, préchauffage allumé constamment.

le Mar 13 Sep 2011, 13:39
bonjour à tous,

une connaissance m'a emmené une clio II 1.5dci 65ch pour effectuer une distribution + frein AV et AR + rotule direction AVD.
elle m'a montré que les voyants SERV, Préchauffage, abs, reste allumer en sachant que le moteur tourne et démarre bien et les bougies préchauffage ont été changé.
lorsque j'ai effectué un test de démarrage moteur après l'avoir fait tourner à la main deux tours, je me suis aperçu qu'il avait démarré sans le capteur de position d'arbre à cames.
alors je me pose une question;
est-ce que les deux voyant allumés "SERV et Préchauffage" ne peut pas être causé par ce capteur?
quelles sont les mesures de ce capteur?
est-ce que cela peut venir d'autre chose?

elle ne fume pas noir lors des accélérations, le moteur est stable au ralenti, alors à pars ce capteur je ne vois pas d'où cela peut venir.

merci d'avance de vos réponses.

cordialement.

___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31318
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ RENAULT CLIO II 1.5 DCI an 2001 ] voyant serv, préchauffage allumé constamment.

le Mar 13 Sep 2011, 22:17
Salut,

As-tu rebranché le capteur ?
Si tout fonctionne le seul moyen serait de passer la valise pour connaitre le ou les défauts

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011
Voir le profil de l'utilisateur

Re: [ RENAULT CLIO II 1.5 DCI an 2001 ] voyant serv, préchauffage allumé constamment.

le Mer 14 Sep 2011, 15:24
bonjour ced-46,

le propriétaire de ce véhicule l'a déjà emmené à une personne ayant a dispo la valise pour ce problème de voyant, ils ont seulement effacer les défauts pour éteindre les voyants, car pour eux étant donné que le moteur tourne normalement, ils ont laissés tel que.
mais elle m'a dit quelque jours après il se sont rallumés.
le problème c'est que je connais pas cette personne qui a cette valise !!!!
moi j'ai un ordinateur portable avec le logiciel EOBD-facile, mais tous les capteurs n'était pas accessible et il y avait zéro défaut d'inscrit.

la personne de cette clio II doit me la ramener pour que je puisse lui changer les freins arrière, alors je lui demanderai qu'elle refasse passer la valise auprès de son ami et qu'elle me donne les défauts.

ce qui m'étonne c'est quelle démarre sans ce capteur !!!!!
est-ce que le calculateur ne sait pas mis en réglage par défaut?

cordialement.

___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31318
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ RENAULT CLIO II 1.5 DCI an 2001 ] voyant serv, préchauffage allumé constamment.

le Mer 14 Sep 2011, 22:20
Salut,

Le calculateur doit en effet prendre une valeur par défaut.

On attend ton retour pour connaitre le défaut

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 1675
Age : 32
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011
Voir le profil de l'utilisateur

Re: [ RENAULT CLIO II 1.5 DCI an 2001 ] voyant serv, préchauffage allumé constamment.

le Ven 16 Sep 2011, 21:31
salut
alors le voyant serv est associe au voyant ABS
et le voyant d injecteur est tt seul.
ensuite ca n est pas un capteur position arbre a came mais un capteur de phase qui est prit sur la pompe a injection et qui donne le top injection
le vehicule demarre plus ou moins bien capteur debranche.
tout depends le tps qu il prends pour savoir sur quel cylindre injecter.dc il test.
le capteur a bien une resistance mais je ne l ai pas de tete
tu peux controler qu il soit alimenter car c est un cpt effet hall.
apres le voyant d injection sert juste a te dire qu il y a un probleme sur l injection maintenant tu as plus de 200 defaults differents qui allume le temoin.

pour ton voyant abs et serv
ben ca peut etre plein de chose encore une fois
mais surement un capteur de roue qui deconne.

en bref je pense qu un petit coup de clip est indispensable

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum