Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Salut à tousAujourd'hui à 08:53albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 48
Localisation : tarn
Emploi : electricien btp
Niveau technique automobile : N2
Date d'inscription : 12/11/2006
Voir le profil de l'utilisateur

[Mondeo ghia 97] IR ne fonctionne pas.

le Dim 12 Nov 2006, 09:40
Bonjour, j'ai une mondeo ghia 97, l'IR ne marche pas, piles ok et led IR ok, j'appuie sur les boutons de la telecommande et rien ne se passe, quelqu'un pour m'aider? J'ai aussi reprogrammer la clef comme indiquer sur la revue technique!
Merci!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

Re: [Mondeo ghia 97] IR ne fonctionne pas.

le Dim 12 Nov 2006, 19:18
salut, que veut-tu dire par IR?
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 48
Localisation : tarn
Emploi : electricien btp
Niveau technique automobile : N2
Date d'inscription : 12/11/2006
Voir le profil de l'utilisateur

Re: [Mondeo ghia 97] IR ne fonctionne pas.

le Dim 12 Nov 2006, 19:35
Bonjour!
IR=infrarouge
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

Re: [Mondeo ghia 97] IR ne fonctionne pas.

le Dim 12 Nov 2006, 20:55
ok,
as-tu un petit recepteur à coté de ta poignée extérieure de porte chauffeur, ta télécommande est à 2 ou 3 boutons? parce que la procédure de prog est différente selon le type de télécommande: infrarouge ou radiocommandée
si c'est infrarouge tu peut controler la télécommande en appuyant sur le bouton verrouillage (tu reste appuyé) et 3 appuies consecutifs sur bouton deverrouillage et tu relache les 2 à la fin ensemble: ton led de télécommande doit clignoter plusieurs fois (controle de clé)
explique moi aussi ta manip pour programmer la télécommande
chémi
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 48
Localisation : tarn
Emploi : electricien btp
Niveau technique automobile : N2
Date d'inscription : 12/11/2006
Voir le profil de l'utilisateur

Re: [Mondeo ghia 97] IR ne fonctionne pas.

le Lun 13 Nov 2006, 19:20
Merci "chémi"!
Effectivement ma clef a 2 boutons, puis les recpteurs a cote poignee exterieure avg et avd!
J'ai fait la manip que tu me dit (controle cle), c'est bon ca clignote!
pour la manip que je fait pour reprogrammer la clef c'est " sur un intervalle de 5 secondes, engager la clef rouge au neiman sur 0->II->0 puis resortir la clef et engager la clef normale(IR) avec les memes manip!
Voila, c'est fini et ca a pas l'air de marcher!
Merci!
Au moins grace a ta manip il y a un truc de qui marche, voyont voir si on arrrive au bout!
En te remerciant encore!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

Re: [Mondeo ghia 97] IR ne fonctionne pas.

le Lun 13 Nov 2006, 20:35
salut, tu ne fait pas la bonne manip pour la prog de ta télécommande
voici la bonne:
un conseil ouvre ta vitre chauffeur et fait la manip clé dans nieman de l'extérieur ou alors il faut t'appeller superman! lol
1) clé dans nieman contact I
tu attends que la led rouge (à coté de l'horloge) s'allume fixe
2) contact 0
3) dans les 5 SECONDES tu appuie sur la touche verrouillage, tu reste appuyé, quand la led télécommande clignote, tu appuie 3 fois sur le bouton deverrouillage et tu relache les 2 boutons en même temps ( LE TOUT EN VISANT LE RECEPTEUR A COTE DE TA POIGNEE DE PORTE) la led télécommande ainsi que la led à coté de l'horloge vont clignoter => prog recue
4) tu mets contact II pour sortir du mode programmation

et normalement c'est ok
ps: superman c'est si tu sort en moins de 5 secondes de ta caisse et que tu as le temps en plus de faire la manip dehors...............lol

a+ chémi
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 48
Localisation : tarn
Emploi : electricien btp
Niveau technique automobile : N2
Date d'inscription : 12/11/2006
Voir le profil de l'utilisateur

Re: [Mondeo ghia 97] IR ne fonctionne pas.

le Mer 15 Nov 2006, 19:47
Merci "Chémi", enfin le probleme resolu grace a toi!
Un enorme merci, J'ai acheter cette voiture il y a un mois, et l'ancien proprio ma dit quelle n'avait jamait marche!
J'ai d'autres p'tit probleme, l'autoradio dont le son passe de l'haut parleur gauche a celui de droite, celui de l'ARG ne marche pas, le temoin qui averti si une porte est mal fermee reste alumé pour la portiere AVG et la jauge qui quand elle arrive a un quart veut dire panne de gasoil!
Voila , merci encore et bravo!!!
:-))
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

Re: [Mondeo ghia 97] IR ne fonctionne pas.

le Mer 15 Nov 2006, 20:36
content d'avoir pu t'aider
bon allé pour le reste je me lance
pour le son gauche/droit, tu devrais essayer de débrancher les connecteurs à l'arrière de l'autoradio,ça sent le mauvais contact (l'idéal serait de mettre de la graisse contact)
l'ARG qui marche pas bin c'est certainement l'HP HS essaye en un autre pour voir
pour le témoin porte, bizarre, ton plafonnier s'éteint lorsque tu ferme la porte? c'est le même contacteur qui fait marcher les 2, il est sur la gache de porte, il est peut-être coincé
pour la jauge bin c'est surement la carte dans le réservoir qui merde....essence ou diesel? parce que essence, tu peut démonter sans déposer le réservoir. diesel niet...faut tout mettre par terre
bon amusement
chémi
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 70
Age : 54
Localisation : ILLE ET VILAINE
Emploi : electronicien auto concession FORD
Date d'inscription : 20/10/2006
Voir le profil de l'utilisateur

Re: [Mondeo ghia 97] IR ne fonctionne pas.

le Mer 15 Nov 2006, 21:01
pour le témoin de porte ouverte le contacteur se trouve fixé sur la serrure de porte concernée. :idea:
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 48
Localisation : tarn
Emploi : electricien btp
Niveau technique automobile : N2
Date d'inscription : 12/11/2006
Voir le profil de l'utilisateur

Re: [Mondeo ghia 97] IR ne fonctionne pas.

le Dim 03 Déc 2006, 15:06
bpnjpur, desole pas eu le temp ces dernier temps, voila pour le contacteur portiere rien trouve, j'ai demonter la portiere AVG(garniture) et tout parait correct!
Pour le poste pas put le demonter mais j'ai passer mes mains derriere pour pousser les connecteurs, du coup tous les HP marches!
Autre probleme, quand je demarre, pas de direction assistee, faut que j'attende que ca chauffe, il y a aussi un prob de consomation 10litre!
Voila pour moi!
Merci de m'aider!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

Re: [Mondeo ghia 97] IR ne fonctionne pas.

le Dim 03 Déc 2006, 19:15
salut richard11
pour les HP ça confirme ce que je pensais, tu as bien un mauvais contact, rien de bien grave.
pour le voyant porte, tu as bien un une voiture représentée au centre du tableau de bord avec portes ouvertes qui s'allume en rouge ainsi qu'un controle feu stop? si c'est le cas tu as, sur le montant entre porte av et ar, dans la gache de verrouillage, un interrupteur ( il est assez gros): c'est lui qui fait allumer le témoin ainsi que le plafonnier. si il deconne ton plafonnier doit rester aussi allumé sinon ça peut être ton ordinateur de bord (si si ça s'appelle comme ça) qui deconne.
pour ta conso, c'est une essence ou gazoil ?
a+ chémi
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 48
Localisation : tarn
Emploi : electricien btp
Niveau technique automobile : N2
Date d'inscription : 12/11/2006
Voir le profil de l'utilisateur

Re: [Mondeo ghia 97] IR ne fonctionne pas.

le Lun 04 Déc 2006, 13:43
Bonjour, j'ai bien une voiture representee au centre du tableau de bord, mais pas de gros interupteur, pour mon plafonnier j'ai un petit contacteur qui me le fait fonctionner, par contre porte ouverte, je met la gache en position fermer de la porte AVD le voyant s'eteint et on entend un clik, alors que quand je fait cela sur la portiere AVG c'est plutot un clum que l'on entend a l'oreille!
J'ai mi du degripant et de la graisse penssant que c'etait gripper, mais non toujours pareil! C'est un gazoil!
Merci!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

Re: [Mondeo ghia 97] IR ne fonctionne pas.

le Lun 04 Déc 2006, 13:47
salut, si tu peut donne moi ton numéro de serie
chémi
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 48
Localisation : tarn
Emploi : electricien btp
Niveau technique automobile : N2
Date d'inscription : 12/11/2006
Voir le profil de l'utilisateur

Re: [Mondeo ghia 97] IR ne fonctionne pas.

le Lun 04 Déc 2006, 15:01
baprfn15a01 ou wf0axxgbbatt26028
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 70
Age : 54
Localisation : ILLE ET VILAINE
Emploi : electronicien auto concession FORD
Date d'inscription : 20/10/2006
Voir le profil de l'utilisateur

Re: [Mondeo ghia 97] IR ne fonctionne pas.

le Lun 04 Déc 2006, 19:17
@PHILIPPE 351 a écrit:pour le témoin de porte ouverte le contacteur se trouve fixé sur la serrure de porte concernée. :idea:
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 48
Localisation : tarn
Emploi : electricien btp
Niveau technique automobile : N2
Date d'inscription : 12/11/2006
Voir le profil de l'utilisateur

voyant porte ouverte

le Mar 05 Déc 2006, 09:14



Voila une photo porte AVG (qui marche pas) et porte AVD (qui marche!

Merci!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

Re: [Mondeo ghia 97] IR ne fonctionne pas.

le Mer 06 Déc 2006, 14:07
salut, comme le dit philippe351 ton contacteur doit se trouver au niveau de la serrure dans la porte. ou fixé dessus ou incorporé.
pour ta conso, commence peut-être par controler toute ta filtration. le mieux étant de faire une bonne révision. assure toi que tu n'as pas de fuite de gazoil, par exemple, il est assez fréquent d'avoir une petite fuite aux tuyau de retour injecteurs
a+
chémi
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 48
Localisation : tarn
Emploi : electricien btp
Niveau technique automobile : N2
Date d'inscription : 12/11/2006
Voir le profil de l'utilisateur

Re: [Mondeo ghia 97] IR ne fonctionne pas.

le Mar 26 Déc 2006, 09:05
Bonjour et joyeux noel!
Merci, pour la derniere reponse, j'ai pas eu le temp de voir, mais c'est où le tuyaux retour injecteurs?
J'ai aussi une autre panne, depuis qu'il fait froid, la clim auto ne se met pas en marche, ventilation ok, mais pas auto!
J'appuie sur le bouton A/C et cela refuse de se mettre!
Merci!!
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 90
Age : 34
Localisation : Les terres plates comme les crèpes
Emploi : Technicien CMDA (diag)/concession Opel, Saab, Chevrolet
Niveau technique automobile : BTS MAVA
Date d'inscription : 23/12/2006
Voir le profil de l'utilisateur

Re: [Mondeo ghia 97] IR ne fonctionne pas.

le Mar 26 Déc 2006, 10:14
POur ta clim c'est un manque de gaz donc par temps froid les pressions dans le circuit de clim sont trop donc non déclenchement du compresseur. C'est tout simple.

___________________________________________
Si tu rêve de chrono sache qu'il y a plus de secondes cachées dans les freins que dans le moteur

Soyons réalistes, exigeons l'impossible.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

Re: [Mondeo ghia 97] IR ne fonctionne pas.

le Mer 27 Déc 2006, 20:42
ce sont les petits tuyaux qui font "pontage" entre chaque injecteur
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 48
Localisation : tarn
Emploi : electricien btp
Niveau technique automobile : N2
Date d'inscription : 12/11/2006
Voir le profil de l'utilisateur

Re: [Mondeo ghia 97] IR ne fonctionne pas.

le Sam 30 Déc 2006, 08:52
ok merci, mais pas de fuite pour les tuyaux retour inject, ok pour clim, des que la temprature indique 2 degre, c'est bon, j'ai clim qui marche!Pour ma fuite gasoil, j'ai vaporiser du savon et pas de bulles qui se forme!
dur de trouver une fuite, 61 litre de gasoil pour faire 600 km!
temoin portire toujour allumer!
Merci a tous!!
avatar
Mécano
Mécano
Masculin Nombre de messages : 295
Age : 34
Localisation : PAU (64)
Emploi : expert stagiaire
Niveau technique automobile : Niveau technicien / concession FORD
Date d'inscription : 27/07/2006
Voir le profil de l'utilisateur

Re: [Mondeo ghia 97] IR ne fonctionne pas.

le Mar 02 Jan 2007, 09:34
salut, pour les recherches de fuites de GO, il existe une espèce de poudre blanche que tu dois pouvoir trouver chez un revendeur de pièces détachées ou un truc comme ça.
en ce qui concerne le témoin de porte, moi je commencerai par l'interrupteur qui se trouve dans la serrure.

a bientot
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum