Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Clim Opel AquilaAujourd'hui à 15:19socrate 3
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 55
Localisation : 01470
Emploi : cariste
Niveau technique automobile : débutant
Date d'inscription : 13/03/2012
Voir le profil de l'utilisateur

[ ford galaxy diesel an 1999 ] moteur ne démarre pas !!

le Mar 13 Mar 2012, 18:01
bonjour

j'ai un ford galaxy 1999 diesel.
jusqu'à ce jour, je n'avais jamais eu de probléme de démarrage. j'ai fais plusieurs km hier soir,sans problémes et comme tous les soirs je le ferme électriquement,le voyant d'alarme clignote ,puis je rentre chez moi !!
ce matin , quand j'ai mis la clef de contact et essayé de démarrer, le moteur ne se lance pas !! j'entends juste le bruit du démarrage mais rien d'autre!! la jauge au tableau de bord est au 2/3 ! je ne comprends pas !!
est ce que quelqu'un peut m'éclairer ou me donner un tuyau svp ?? merci beaucoup ,c'est hyper urgent!!!
michel


quel motorisation

Exemple de titres :
- [ Renault Laguna II 1.6 ess. an 2004] Problème de charge de la batterie.
- [ Peugeot 306 1.9 td an 1996 ] problème accélération.
- [ VW golf 3 1.4 ess an 2000 ] climatisation ne fonctionne plus.
- [ BMW e36 325 tds an 1994 ] ralenti instable.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

Re: [ ford galaxy diesel an 1999 ] moteur ne démarre pas !!

le Mar 13 Mar 2012, 19:38
Salut
t as quoi comme bruit essaye de décrire ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 55
Localisation : 01470
Emploi : cariste
Niveau technique automobile : débutant
Date d'inscription : 13/03/2012
Voir le profil de l'utilisateur

Re: [ ford galaxy diesel an 1999 ] moteur ne démarre pas !!

le Mar 13 Mar 2012, 22:54
en fait,c'est juste le bruit du démarreur qui ne se lance pas !! ou qui ne lance pas le moteur!!
je laisse la clef tournée sans que le moteur ne se lance..
merci à toi
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31316
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ ford galaxy diesel an 1999 ] moteur ne démarre pas !!

le Mer 14 Mar 2012, 02:53
Salut,

Le démarreur se lance quand tu tournes la clé ou tu n'entend aucun bruit ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 55
Localisation : 01470
Emploi : cariste
Niveau technique automobile : débutant
Date d'inscription : 13/03/2012
Voir le profil de l'utilisateur

Re: [ ford galaxy diesel an 1999 ] moteur ne démarre pas !!

le Mer 14 Mar 2012, 09:44
le démarreur se lance ,mais ça ne démarre pas !!
est ce que cela ne viendrait pas de l'arrivée du gasoil? pourtant ma jauge m'indique les 2/3 du réservoir!!
merci
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31316
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ ford galaxy diesel an 1999 ] moteur ne démarre pas !!

le Jeu 15 Mar 2012, 03:16
Salut,

Aucun voyant s'allume au tableau de bord ?

C'est quoi comme motorisation ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 55
Localisation : 01470
Emploi : cariste
Niveau technique automobile : débutant
Date d'inscription : 13/03/2012
Voir le profil de l'utilisateur

Re: [ ford galaxy diesel an 1999 ] moteur ne démarre pas !!

le Jeu 15 Mar 2012, 08:31
les voyants s'allument normalement,sauf le voyant de bougie de chauffe qui clignote 1 seconde et s'éteint alors que d'habitude il est plus long à s'éteindre!!
est ce lié??
merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

Re: [ ford galaxy diesel an 1999 ] moteur ne démarre pas !!

le Jeu 15 Mar 2012, 18:44
Reste sur la clef,insiste sur démarrage
si t as batterie et faible demande a un copain de la câblé avec une autre voiture DIESEL, si elle démarre avec une grosse fumé bougies de préchauffage HS

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Technicien
Technicien
Masculin Nombre de messages : 2171
Age : 31
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011
Voir le profil de l'utilisateur

Re: [ ford galaxy diesel an 1999 ] moteur ne démarre pas !!

le Jeu 15 Mar 2012, 18:48
@moreno a écrit:les voyants s'allument normalement,sauf le voyant de bougie de chauffe qui clignote 1 seconde et s'éteint alors que d'habitude il est plus long à s'éteindre!!
est ce lié??
merci

Relais de prechauffe hs pour moi,ou alors une mauvaise masse quelque part

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> https://www.techniconnexion.com <
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 55
Localisation : 01470
Emploi : cariste
Niveau technique automobile : débutant
Date d'inscription : 13/03/2012
Voir le profil de l'utilisateur

Re: [ ford galaxy diesel an 1999 ] moteur ne démarre pas !!

le Jeu 15 Mar 2012, 23:35
merci de l'info mais où se trouve ce relais?? et comment détecter une mauvaise masse svp??
merci à tous

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum