TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
coupure moteur intermitentHier à 17:39DiaboloEtSatanas
recherche de revueJeu 23 Mai 2024, 08:19Seb63
Nouveau Saabiste HéraultaisMer 22 Mai 2024, 16:36Saab_34800
Astra H 1.9 l cdti 150 cv 2005Mar 21 Mai 2024, 08:46Seb63
[ BMW E46 320D ] Remplacement des siègesMer 15 Mai 2024, 09:06BMW PASSION
Présentation de myseflLun 13 Mai 2024, 21:55ced-46
[ VW Golf 2 1.3 an 1985 ] que veut dire CAT ?Lun 13 Mai 2024, 06:58pierchris
E65 BMW problèmes électriques résolusSam 11 Mai 2024, 22:46ced-46
Présentation R-oneVen 10 Mai 2024, 21:07ced-46
Techni sur facebook
Revue technique

[ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) Techni10
www.technirevue.com

Aller en bas
avatar
MéméColine
Nouveau
Nouveau
Féminin Nombre de messages : 11
Age : 65
Localisation : Normandie
Emploi : retraitée
Niveau technique automobile : heuuuu
Date d'inscription : 23/06/2012

[ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) Empty [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Sam 23 Juin 2012, 13:25
Au secours !

J'ai lu et regardé avec attention les photos, explications et commentaires postés sur un sujet résolu seulement voila si j'ai compris l'ensemble je me sens incapable de mettre en pratique.

La ford ne reconnait plus sa puce et bien sur la voiture ne démarre plus et je suis a 10km de toutes civilisations pourriez vous m'expliquer (encore) comme si j'avais 2 ans ?

D'avance Merci
MéméColine
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33882
Age : 40
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

[ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) Empty Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Dim 24 Juin 2012, 08:07
Salut,

De quel sujet résolu parles-tu ? Pourrais-tu coller le lien ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 51
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

[ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) Empty Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Dim 24 Juin 2012, 13:20
as tu une autres clé? si oui alors essaye de démarrer avec ?
tu as quoi comme alerte au tableau de bord,un voyant allumé essaye de prendre une photo de voyant
quand tu tourne la clé moteur tourne sans démarrer ??

[ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) 326756
je pense quel parle de ce post la
https://www.techniconnexion.com/t25542-ford-mondeo-break-ii-an-1999-comment-changer-le-neiman

___________________________________________
[ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) Alh
Arrow https://www.techniconnexion.com/
avatar
MéméColine
Nouveau
Nouveau
Féminin Nombre de messages : 11
Age : 65
Localisation : Normandie
Emploi : retraitée
Niveau technique automobile : heuuuu
Date d'inscription : 23/06/2012

[ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) Empty Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Lun 25 Juin 2012, 09:19
Bonjour et merci d'avoir répondu et pardon j'etais en panique totale il s'agit de ce sujet http://www.forum-auto.com/pole-technique/mecanique-electronique/sujet419339.htm

Au départ un truc a fait masse sur le démarreur et depuis la clé n'est plus reconnue donc... plus de voiture. Notre jeune garagiste du village sur ce coup patauge un peu et changer le systeme c'est hors de prix.

Je suis a 1.5km d'un tout petit village et a 10k de la premiere ville, autrement dit sans voiture j'suis morte. La seule solution qui me reste c'est d'arriver a court-circuiter cette cochonnerie de systeme
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 51
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

[ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) Empty Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Lun 25 Juin 2012, 17:33
tu as une clé codé et une voiture essence,donc sa na rien a voir avec ton lien plus haut (sur le lien c'est un moteur diesel)
revois tes fusibles dans la boite a fusibles,et les fusibles gros ampérages
un truc qui a tombé sur démarrer?soit plus clair stp car la je me pose des questions bizarre et je me demande si tu cherche pas a la volé ?
reviens avec les photos de la voiture,de démarreur,une photo avec ta clé sur contact,j'aimerai voir les voyants qui ce affiche

___________________________________________
[ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) Alh
Arrow https://www.techniconnexion.com/
avatar
MéméColine
Nouveau
Nouveau
Féminin Nombre de messages : 11
Age : 65
Localisation : Normandie
Emploi : retraitée
Niveau technique automobile : heuuuu
Date d'inscription : 23/06/2012

[ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) Empty Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Mar 26 Juin 2012, 06:20
Oula je suis venue ici pour trouver aide et assistance pas pour me faire insulter !!!

dans le sujet que j'ai mis en lien Pauline34 a Posté le 01-10-2007 à 21:44:29 concernant une ford fiesta... il s'agit effectivement d'un diesel et moi d'une essence et si je suis pas douée en mécanique je n'en suis pas débile pour autant et je vois pas le rapport avec le systeme de l'anti-demarrage.

d'autre part je n'ai jamais dit qu'un (je cite) truc qui a tombé sur démarrer?

Je ne fais que répéter ce que m'a dit mon garagiste... quelque chose a fait masse sur le démarreur ! j'ai pas demandé quoi... Il est venu, a regardé, a donné quelques coups sur je ne sais quoi au juste pour décoller je sais pas quoi non plus puis on a poussé la voiture pour la faire démarrer et RIEN !

Alors il est venu avec sa dépanneuse, a découvert le systeme d'anti-demarrage ford une fois arrivé dans son garage a 1.5km de chez moi s'est renseigné sur le prix et là... ma retraite n'est pas assez conséquente pour réparer MAIS j'ai trouvé votre site, ce sujet et j'ai STUPIDEMENT espérer recevoir de l'aide.

Autre chose... je n'ai pas d'appareil photo numérique ni de téléphone portable, j'écoute toujours de vieux vinyle sur ma platine et des cassettes audio dans ma voiture !!!
Laure B
Laure B
Tech-d'honneur
Tech-d'honneur
Féminin Nombre de messages : 3350
Age : 57
Localisation : France
Emploi : NC
Niveau technique automobile : moyen
Date d'inscription : 11/09/2011

[ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) Empty Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Mar 26 Juin 2012, 08:37
Réputation du message : 100% (1 vote)
Bonjour,

Je prends ce sujet en cours. Je veux juste te dire que Sacha peut vraiment t'aider, et l'ensemble du forum aussi. Mais il est vrai que chaque fois qu'il est question d'antidémarrage, ça craint pour les gens qui sont sollicités, car ils ne savent pas toujours si le post est authentique ou si c'est juste une manoeuvre avec un nom d'emprunt. Tu aurais de nombreux messages derrière toi et on connaîtrait ta voiture, jamais on ne t'aurait parlé de vol.
Mets-toi à la place des modos et des forumeurs qui ont une responsabilité.

Pour l'antidémarrage sur moteur diesel, il est en effet très différent d'un moteur essence, car il bloque la pompe à injection (qui alimente le moteur en gasoil). Il n'y a pas de pompe à injection sur un moteur essence, et le système d'antidémarrage fonctionne différemment, tant au niveau électrique que mécanique.

Pour le démarreur, ton garagiste a tapé dessus pour essayer de décoller les charbons, petites pièces qui permettent le passage de l'électricité dans le "cul" du démarreur.

En espérant t'avoir rasserénée un peu, et pour te dire que cette méfiance est normale. J'ai vu un gars récemment qui a posté sur plusieurs forums pour débloquer sa BMW, autant te dire qu'il y a eu beaucoup de palabres avant qu'il ait de l'aide, et ceci sur tous les forums concernés.

A bientôt.
avatar
MéméColine
Nouveau
Nouveau
Féminin Nombre de messages : 11
Age : 65
Localisation : Normandie
Emploi : retraitée
Niveau technique automobile : heuuuu
Date d'inscription : 23/06/2012

[ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) Empty Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Mar 26 Juin 2012, 09:42
Laure B a écrit:Bonjour,

Je prends ce sujet en cours. et je t'en remercie parce que m'étant présentée dans le forum adéquat, j'ai vraiment mal pris le post de Sacha Je veux juste te dire que Sacha peut vraiment t'aider, et l'ensemble du forum aussi. Mais il est vrai que chaque fois qu'il est question d'antidémarrage, ça craint pour les gens qui sont sollicités, car ils ne savent pas toujours si le post est authentique ou si c'est juste une manoeuvre avec un nom d'emprunt. Tu aurais de nombreux messages derrière toi et on connaîtrait ta voiture, jamais on ne t'aurait parlé de vol.
Mets-toi à la place des modos et des forumeurs qui ont une responsabilité.tu as tout a fait raison

Pour l'antidémarrage sur moteur diesel, il est en effet très différent d'un moteur essence, car il bloque la pompe à injection (qui alimente le moteur en gasoil). Il n'y a pas de pompe à injection sur un moteur essence, je connais les moteurs diesel ma voiture principale, comme précisé dans ma présentation en est une (sans ce foutu systeme)et le système d'antidémarrage fonctionne différemment, tant au niveau électrique que mécanique.

Pour le démarreur, ton garagiste a tapé dessus pour essayer de décoller les charbons, petites pièces qui permettent le passage de l'électricité dans le "cul" du démarreur.

En espérant t'avoir rasserénée un peu, et pour te dire que cette méfiance est normale. J'ai vu un gars récemment qui a posté sur plusieurs forums pour débloquer sa BMW, autant te dire qu'il y a eu beaucoup de palabres avant qu'il ait de l'aide, et ceci sur tous les forums concernés.

A bientôt.
oui MERCI beaucoup Laure

Sacha je te prie d'accepter mes excuses, [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) 633245 j'ai mal pris ta réponse a tort j'ai beau être une grand-mère j'ai pas encore réussi a corriger tous mes défauts [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) 62 et contrairement a la ford je démarre au quart de tour quand on touche a mon intégrité. [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) Pasmafau
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 51
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

[ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) Empty Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Mar 26 Juin 2012, 16:30
Réputation du message : 100% (1 vote)
oui pas grave,désolé aussi,car si en donne facilement la méthode comment viré alarme, ben les voleurs en cas venir ici pour demandé et nous nous passèrent le soir a 20h00 sur TF1

ta ford c'est une voiture de 2001 donc ressente, ta clé est codé donc faut que ton garagiste la passe sur la valise de diagnostique, faut qui regarde ou ca déconne
si ta double de clé essaye de la démarrer

___________________________________________
[ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) Alh
Arrow https://www.techniconnexion.com/
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 20316
Age : 85
Localisation : La Rochelle
Emploi : Ancien Resp... Sav BMW
Niveau technique automobile : 6:Responsable " Sav-Bmw " concession
Date d'inscription : 01/09/2007

[ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) Empty Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Mar 26 Juin 2012, 17:05
[ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) Forum65Laure et Sacha !


Vous avez raison par ce que avec ces alarme et ,anti-démarrage
ont touche quand même un domaine confidentiel !




Bien vu [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) Super14

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
avatar
MéméColine
Nouveau
Nouveau
Féminin Nombre de messages : 11
Age : 65
Localisation : Normandie
Emploi : retraitée
Niveau technique automobile : heuuuu
Date d'inscription : 23/06/2012

[ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) Empty Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Mar 26 Juin 2012, 18:23
C'est une occasion achetée en 2010, j'ai effectivement deux clés une qui sert pour le contact et une autre qui est tordue, comme par hasard celle qui a la puce, et ne sert que pour ouvrir le coffre.

Mon gentil garagiste est équipé à l'ancienne et n'a pas tout le fatras électronique, alors si je n'ai pas d'autres solutions pour virer cette merde c'est clair elle va rester comme ça.

sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 51
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

[ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) Empty Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Mar 26 Juin 2012, 18:29
MéméColine a écrit:C'est une occasion achetée en 2010, j'ai effectivement deux clés une qui sert pour le contact et une autre qui est tordue, comme par hasard celle qui a la puce, et ne sert que pour ouvrir le coffre.

Mon gentil garagiste est équipé à l'ancienne et n'a pas tout le fatras électronique, alors si je n'ai pas d'autres solutions pour virer cette merde c'est clair elle va rester comme ça.


pas grave ca
bon demande a ton garagiste de inversé les puce, et si il sais pas [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) 326756 prend 2 clef et un appareil photo (oui je sais tu la pas,mais trouve un stp juste pour une soirée) je te guiderai comment faire pour la puce dans la clé

___________________________________________
[ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) Alh
Arrow https://www.techniconnexion.com/
avatar
MéméColine
Nouveau
Nouveau
Féminin Nombre de messages : 11
Age : 65
Localisation : Normandie
Emploi : retraitée
Niveau technique automobile : heuuuu
Date d'inscription : 23/06/2012

[ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) Empty Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Jeu 28 Juin 2012, 12:37
inverser les puces ??? heuuuu il y en a une dans la clé qui a un truc rouge (enfin c'est ce que j'ai compris) et l'autre elle est ou ?

pas dans l'autre clé c'est une copie de celle qui a le truc rouge et dont on peut pas se servir pour autre chose qu'ouvrir le coffre parce qu'elle est tordue...
avatar
MéméColine
Nouveau
Nouveau
Féminin Nombre de messages : 11
Age : 65
Localisation : Normandie
Emploi : retraitée
Niveau technique automobile : heuuuu
Date d'inscription : 23/06/2012

[ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) Empty Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Jeu 28 Juin 2012, 19:41
[img]http://[ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) Cimg0612/[/img] (ctrl+p)

Bon... voila le moteur de la Ford.... en haut a droite on voit un fil rouge qui part d'un truc (relais je crois) qui n'en avait plus (manger par les souris) et que mon tit garagiste a bidouillé pour que le démarreur ai une réaction.

Pour la photo du tableau de bord ben j'ai pas réussi (les appareils numérique et moi ça fait 666) mais c'est vrai le voyant rouge qui (je viens de l'apprendre) doit clignoter ou s'allumer (en fait j'ai jamais fait attention a ce truc j'ai cru que c'etait genre un attrape couillon pour faire croire que c'etait une alarme) ben le voyant est éteint et pis c'est tout.

[img]http://[ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) Cimg0613/[/img] (ctrl+p)

Et voila les clés !!!! celle qui a le porte clé c'est la seule qui entre dans le neiman et apres grattage du bout de colle qu'il y avait dessus ben on a vu qu'en fait y a qu'un trou vide l'autre qui a son truc rouge j'ai préféré pas y toucher.

Voila !

Merci a tous que vous puissiez m'aider ou pas...
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 51
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

[ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) Empty Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Ven 29 Juin 2012, 18:04
Salut
merci pour les photos
pour les clé,la clé qui démarre la voiture na plus la puce (fort possible perdu) donc blocage de la voiture
demande a ton garagiste de remettre la voiture en était de origine (je parle de bricolage avec le cable rouge)!!! et toi faut que tu passe chez Ford avec tas carte grise pour te faire une nouvelle clé codé!!
autrement dit sans une nouvelle clé tu pourrai pas la démarrer

___________________________________________
[ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) Alh
Arrow https://www.techniconnexion.com/
avatar
MéméColine
Nouveau
Nouveau
Féminin Nombre de messages : 11
Age : 65
Localisation : Normandie
Emploi : retraitée
Niveau technique automobile : heuuuu
Date d'inscription : 23/06/2012

[ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) Empty Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Ven 29 Juin 2012, 19:25
Et bien MERCI mais vu le montant demandé par Ford et le montant de ma retraite... la Ford va donc rester "en panne" !
avatar
vianney59
Nouveau
Nouveau
Masculin Nombre de messages : 41
Age : 33
Localisation : WASQUEHAL
Emploi : INDUSTRIE
Niveau technique automobile : MOYEN
Date d'inscription : 27/06/2012

[ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) Empty Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Ven 29 Juin 2012, 20:01
Bonsoirs , après quelques recherches sur internet , j'ai vu que le prix des clés chez Ford tourner en moyenne entre 120 a 150 euros .

Bonne chance , Vianney
avatar
MéméColine
Nouveau
Nouveau
Féminin Nombre de messages : 11
Age : 65
Localisation : Normandie
Emploi : retraitée
Niveau technique automobile : heuuuu
Date d'inscription : 23/06/2012

[ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu ) Empty Re: [ ford fiesta IV phase 299 1.3 i 60cv an 2001 ] problème de démarrage (non résolu )

Ven 29 Juin 2012, 21:48
Oui Vianney c'est ce que j'ai vu aussi a ça il faut ajouter un remorquage sur 11km et 1h de main d'oeuvre chez Ford pour réinitialisé le bazar ce qui est hors de prix pour moi... d'ou mon appel au secours !

C'est la vie, parfois on a de la chance et parfois non... Merci Vianney


ps: vous pouvez fermer le sujet je crois... Encore Merci a tous
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum