Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Clim Opel AquilaAujourd'hui à 15:19socrate 3
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 37
Localisation : blois, pas pour longtemps
Emploi : enseignant
Niveau technique automobile : 4. Je fais tous sur ma voiture en aprenant à mesure.
Date d'inscription : 10/08/2006
Voir le profil de l'utilisateur

[ford transit] Problèmes électriques.

le Jeu 10 Aoû 2006, 14:32
Bonjour ! On m'a conseillé votre forum pour trouver réponse a mes questions, alors je compte sur vous !

J'ai tout un tas de petits problèmes électriques sur mon ford transit (1999, 86000km, presque équipé camping-car).
Voici la liste :
Les veilleuses ARd et AVD ne fonctionnent pas (et ce n'est pas un problème d'ampoules !)
Le ventilateur d'habitacle ne fonctionne pas (alors que le bouton ainsi que le ventilateur fonctionnent !)
La jauge a essence fonctionne a l'envers (quand le reservoir est plein elle est a 0 et le voyant est allumé)
L'éclairage du tableau de bord ne fonctionne pas (mais ce n'est surement que l'ampoule qui est grillée, je n'ai pas démonté)
En gros pas mal de petits trucs qui ont l'air independants.
J'ai vérifié les fusibles et la charge (pas de surtension).
Vous pensez qu'il peut s'agir d'un seul problème ou de plusieurs indépendants ?
Quelqu'un aurrait-il le schéma électrique, cela me faciliterais les recherches !

Merci d'avance !

Stève
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006
Voir le profil de l'utilisateur

Re: [ford transit] Problèmes électriques.

le Jeu 10 Aoû 2006, 15:09
Bonjour,

non, je pense qu'il s'agit de plusieurs petits problèmes indépendants et qu'il te faudra un peu de patience pour les résoudre.
Les veilleuses ARd et AVD ne fonctionnent pas (et ce n'est pas un problème d'ampoules !)
certainement un problème de câblage, mais je n'ai pas le shéma sous les yeux
Le ventilateur d'habitacle ne fonctionne pas (alors que le bouton ainsi que le ventilateur fonctionnent !)
il s'agit sûrement d'un problème de conduits d'air déboités sous le tableau de bord
La jauge a essence fonctionne a l'envers (quand le reservoir est plein elle est a 0 et le voyant est allumé)
elle doit être branchée à l'envers, soit à la jauge, soit à l'indicateur du TDB
L'éclairage du tableau de bord ne fonctionne pas (mais ce n'est surement que l'ampoule qui est grillée, je n'ai pas démonté)
soit les ampoules, soit le réhostat
L'ancien proprio devait être un peu bricoleur et t'a laissé pas mal de boulot électrique lol!

A+ et bon courage !

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 37
Localisation : blois, pas pour longtemps
Emploi : enseignant
Niveau technique automobile : 4. Je fais tous sur ma voiture en aprenant à mesure.
Date d'inscription : 10/08/2006
Voir le profil de l'utilisateur

Re: [ford transit] Problèmes électriques.

le Jeu 10 Aoû 2006, 15:46
Salut !

Effectivement l'ancien proprio devait bricoler quelque peu, mais pas assez pour etre efficace ...
Pour le ventilo, quand je dis qu'il fonctionne, c'est quand je le branche en "direct", mais branché dans le circuit, plus rien ...
Pour la jauge, elle a fonctionné, et puis un jour paf, a l'envers ! (honnetement, c'est débile ce que j'écris la, non ? et pourtant c'est vrai !)
Pour le tableau de bord, c'est quoi le rehostat, l'éclairage n'est pas directement branché sur le circuit des phares ?

Merci !
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 37
Localisation : blois, pas pour longtemps
Emploi : enseignant
Niveau technique automobile : 4. Je fais tous sur ma voiture en aprenant à mesure.
Date d'inscription : 10/08/2006
Voir le profil de l'utilisateur

Re: [ford transit] Problèmes électriques.

le Jeu 10 Aoû 2006, 15:48
Et petite question de detail, les element électriques (tels que le ventilo) sont bien directements branchés sur le + et c'est sur le - qu'est branché le contacteur ? C'est ce que j'ai cru comprendre en testant mais je ne suis pas sur.
Merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006
Voir le profil de l'utilisateur

Re: [ford transit] Problèmes électriques.

le Jeu 10 Aoû 2006, 15:52
Re,

sur le tableau de bord il doit y avoir une molette pour régler l'intensité de la lumière, si elle est à zéro l'éclairage TDB ne se fait pas.
Pour la jauge il faut donc la déposer pour vérifier le flotteur. Si elle fonctionnait avant, il n'y a pas d'erreur de branchement.

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 37
Localisation : blois, pas pour longtemps
Emploi : enseignant
Niveau technique automobile : 4. Je fais tous sur ma voiture en aprenant à mesure.
Date d'inscription : 10/08/2006
Voir le profil de l'utilisateur

Re: [ford transit] Problèmes électriques.

le Jeu 10 Aoû 2006, 16:00
Arf ! a tout les coups j'ai éteind le tableau de bord sans m'en rendre compte !! je vais aller verifier !
Pour la jauge, je vais la démonter (mais j'ai besoins du fourgon pour demenager donc pas tout de suite au cas ou je merde au remontage).
Pour l'instant c'est surtout les feux et le ventilo que j'essai de voir (le ventilo c'est bien pratique pour evacuer la buée le matin quand vous avez dormis dans le véhicule !)
Le reste attendra un peu.

A +
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006
Voir le profil de l'utilisateur

Re: [ford transit] Problèmes électriques.

le Jeu 10 Aoû 2006, 16:58
Re,

ok, bon courage,
A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31316
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ford transit] Problèmes électriques.

le Jeu 10 Aoû 2006, 22:31
Lorsque l'ampoule ard et AVG ne fonctionnent pas c'est que le fusible ou l'alimentation du fusible n'est pas correct.

En fait sur la majorité des autos les ampoules sont branchées ensemble de cette manière pour des raisons de sécurité... il reste toujours les deux côtés du véhicule éclairé.

Revérifies tes fusibles

Pour le ventilateur, il y a sans doute une résistance entre le bouton et le ventilateur, il faudra vérifier qu'au niveau de cette résistance tu ais la tension qui augmente en fonction de la position du bouton.

Si c'est le cas il te faut vérifier si elle laisse passer la tension jusqu'au ventilateur.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Mécano
Mécano
Masculin Nombre de messages : 295
Age : 34
Localisation : PAU (64)
Emploi : expert stagiaire
Niveau technique automobile : Niveau technicien / concession FORD
Date d'inscription : 27/07/2006
Voir le profil de l'utilisateur

Re: [ford transit] Problèmes électriques.

le Sam 12 Aoû 2006, 01:31
salut fohen,
en ce qui concerne tes pbs de veilleuses, le fusible est claqué. Ensuite essaie une plonge, ça n'arrive jamais sur ce modèle mais il faut un début à tout....

Pour l'éclairage tableau de bord, contrôle tes ampoules mais aussi les fusibles..
la modulation de ventilation se fait par une résistance placée sous le tableau de bord (elle claque souvent), regarde si elle n'a pas chauffé.

je pense qu'aucuns de tes problèmes ne sont liés...

@+
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 37
Localisation : blois, pas pour longtemps
Emploi : enseignant
Niveau technique automobile : 4. Je fais tous sur ma voiture en aprenant à mesure.
Date d'inscription : 10/08/2006
Voir le profil de l'utilisateur

Re: [ford transit] Problèmes électriques.

le Sam 12 Aoû 2006, 07:55
Salut !

Pour le fusible des veilleuses, j'y crois pas et pour deux raisons : j'ai deja essaié (mais je suis loin d'etre infaillible, je vais recommencer ce soir) et les deux veilleuses qui ne fonctionnent pas sont du meme coté !! (a droite) ce qui a priori correspond a deux fusibles, non ?

Je vais chercher la résistance du ventilo, me reste plus qu'a la trouver ...

Merci a tous !
avatar
Mécano
Mécano
Masculin Nombre de messages : 295
Age : 34
Localisation : PAU (64)
Emploi : expert stagiaire
Niveau technique automobile : Niveau technicien / concession FORD
Date d'inscription : 27/07/2006
Voir le profil de l'utilisateur

Re: [ford transit] Problèmes électriques.

le Sam 12 Aoû 2006, 09:27
non non, tes veilleuses fonctionnent par deux. un fusible par côté...

a bientot
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum