Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentationMer 15 Nov 2017, 08:02BMW PASSION
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 34
Localisation : lens
Emploi : chauffagiste
Niveau technique automobile : moyen
Date d'inscription : 22/10/2012
Voir le profil de l'utilisateur

lunettes [ Opel zafira A 2.2 dti 125 ch an 2005 ] fume gris pas de peche mode degrader photo!!!

le Lun 22 Oct 2012, 00:43
bonjour a tous
j'ai un zafira année 2005 2.2 dti 16v 149000 KM
j'ai un souci de pèche au ralentie elle tourne impeccable mais des que j’accélère ç’a broute elle fume gris et pas moyen de rouler!!!
je pressise j'ai acheter la voiture comme ça avec c'est problème le moteur a été changer le 04/04/2012 1500€
la vanne egr aussi chez opel le 07/05/2012 750€
je n'est pas de voyant allumer orange avec une clef.
et 1 semaine aprer l'ancien propriétaire a eu ses problème!!!
en démontant j'ai trouver pas mal de problème je mais des tof.


voila mon zafira

deja il y a beaucoup trop d'huile ça monte jusqu'au ressors la chance pas d'emballement je vais vidanger changer le filtre a huile et a gasoil.


donc j’approfondis mes recherche je démonte la pipe d'admission, egr, volet de turbulence et seconde surprise

je trouve cette sonde au cul de la pompe injection et deux fil relier avec des raccort rapide sans gaine thermoretractable ou de chatterton je pense les ressouder bien propre! a quoi sert cette sonde peut telle engendrer mes problème??
je continue mes recherche!!!

je démonde la durite du debimetre et derrière encore un souci une durite de dépression débrancher celle qui gère l'ouverture de la soupape de décharge du turbo donc j'ai tous bien rebrancher

doc je pense avoir tous bien rebrancher!
j'ai tester les 4 bougie de préchauffage elle sont ok.

petit contrôle du turbo coter admition un peut d'huile mais le reniflard et a l'entrer du turbo donc normal pas de jeux dans la turbine!
donc voila j’espère que vous pourrait m'aider
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum