Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentationMer 15 Nov 2017, 08:02BMW PASSION
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Nombre de messages : 2
Age : 33
Date d'inscription : 10/08/2006
Voir le profil de l'utilisateur

[twingo 1.4] probleme demarrage + cale en roulant.

le Jeu 10 Aoû 2006, 19:21
et bien d'abord bonjour a tous je me presente je suis de toulon mecanicien tts marques j'ai un petit souci sur ma twingo1.4 pack clim de 1995 defois elle demarre pas. J'ai changé le capteur pmh et le filtre a essence qui été sale . C'a n'a rien changé. si la voiture demarre pas j'arrive à la faire demarrer en appuyant a fond sur la pedale d'accelerateur prend ses tours et ties son ralenti .defois elle cale o feux rouge idem pour redemarrer a fon sur l'accelerateur. des collegues de renault m'ont dit aussi les problemes sur la sonde de temperature d'eau je l'a recoit demain matin je renverrai un message pour vous en dire plus sinon toutes vos propositions sont les biens venus bonne soirée a tous
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1672
Age : 64
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006
Voir le profil de l'utilisateur

Re: [twingo 1.4] probleme demarrage + cale en roulant.

le Jeu 10 Aoû 2006, 19:34
Bonsoir,

ton problème est bien ciblé sur l'alimentation en carburant, il faut que tu cherches par là...

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31809
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [twingo 1.4] probleme demarrage + cale en roulant.

le Jeu 10 Aoû 2006, 22:46
As-tu pris la pression d'essence ?

La sonde de température c'est tout à fait possible

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [twingo 1.4] probleme demarrage + cale en roulant.

le Jeu 10 Mai 2007, 21:46
pas de reponse depuis le 10.08.06

sujet fermé!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum