Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentation Aujourd'hui à 09:49albatros
Présentation Aujourd'hui à 09:25jm89
Salut YEP YEPJeu 19 Oct 2017, 22:26ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 125
Age : 31
Localisation : Oran, ALGERIE
Emploi : Technicien de maintenance des autorails chez "CAF argelia"
Niveau technique automobile : conseiller technique chez peugeot algerie pendant 1an
Date d'inscription : 16/02/2011
Voir le profil de l'utilisateur

Re: [ Peugeot 206 2.0 HDI an 2001 ] Problème d'alimentation de la pompe de gavage

le Dim 09 Juin 2013, 12:49
slt, on dirait qu'elle s’entête la ptite!!!

y a pas de doute, tes fusible sont bons, les connexion entre la batterie, le boitier fusible, le relais double et ta pompe sont bonnes aussi; reste à savoir s'il y a une continuité entre les connexions du calculateur et certaines bornes du relais double.

ok, débranche tn relais double et tn calculateur, n'oublie pas de débrancher ta batterie, en suite contrôle les continuités suivantes (relais/calculo) :
- 7/87
- 2/29
- 1/1
tiens nous au courant...
édit:je viens de me rappeler une chose, contrôle aussi stp la continuité entre le fusible F26 et les bornes (15 et8) du relais double... (épissure entre 15 et8 surement pour cause de différents modèles de relais).
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 32
Localisation : Chambéry
Emploi : etudiant
Niveau technique automobile : faible
Date d'inscription : 04/05/2013
Voir le profil de l'utilisateur

Re: [ Peugeot 206 2.0 HDI an 2001 ] Problème d'alimentation de la pompe de gavage

le Dim 09 Juin 2013, 14:35
Alors, en ce qui concerne les continuités 7/87 ; 2/29 et 1/1 entre le calculateur d'injection et le relai double = elles sont toutes OK.

En revanche, pas de continuité entre le F26 et la borne 15 ou 8 du relai double (continuité entre la borne 8 et 15 du relai double = OK)

Merci d'avance !
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 32
Localisation : Chambéry
Emploi : etudiant
Niveau technique automobile : faible
Date d'inscription : 04/05/2013
Voir le profil de l'utilisateur

Re: [ Peugeot 206 2.0 HDI an 2001 ] Problème d'alimentation de la pompe de gavage

le Dim 09 Juin 2013, 14:43
Pour info, voilà le schéma électrique du relai double :

avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 125
Age : 31
Localisation : Oran, ALGERIE
Emploi : Technicien de maintenance des autorails chez "CAF argelia"
Niveau technique automobile : conseiller technique chez peugeot algerie pendant 1an
Date d'inscription : 16/02/2011
Voir le profil de l'utilisateur

Re: [ Peugeot 206 2.0 HDI an 2001 ] Problème d'alimentation de la pompe de gavage

le Dim 09 Juin 2013, 15:19
Ghent a écrit:En revanche, pas de continuité entre le F26 et la borne 15 ou 8 du relai double (continuité entre la borne 8 et 15 du relai double = OK)

voila ce que je cherchais!!! maintenant rebranche tout, fais un picage sur un des fils 15ou8 (sur faisceau du relais double) pour créer une épissure avec un fil (attention!!! choisis le bon fil, fais un teste ac le multimètre), en suite mets l'autre extrémité du fil sur la borne (+) de la batterie, lance le démarreur et regarde si elle démarre...
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 32
Localisation : Chambéry
Emploi : etudiant
Niveau technique automobile : faible
Date d'inscription : 04/05/2013
Voir le profil de l'utilisateur

Re: [ Peugeot 206 2.0 HDI an 2001 ] Problème d'alimentation de la pompe de gavage

le Dim 09 Juin 2013, 15:45
Ok ! Bon j'ai pas assez de longueur de fil électrique aujourd'hui, j'irai en racheter demain et je vous tiens au courant !

Merci !
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 26
Localisation : montauban
Emploi : cariste
Niveau technique automobile : moyen
Date d'inscription : 12/08/2013
Voir le profil de l'utilisateur

Re: [ Peugeot 206 2.0 HDI an 2001 ] Problème d'alimentation de la pompe de gavage

le Jeu 15 Aoû 2013, 13:29
  merci pour vous pour vo message je v voir tous sa et vous tien au jus mes j ait déjà test le relai double et se nes pas sa mes il ya u un . de chauffe dans le relai double
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 9
Age : 26
Localisation : montauban
Emploi : cariste
Niveau technique automobile : moyen
Date d'inscription : 12/08/2013
Voir le profil de l'utilisateur

Re: [ Peugeot 206 2.0 HDI an 2001 ] Problème d'alimentation de la pompe de gavage

le Jeu 15 Aoû 2013, 14:50
Ghent a écrit:Ben oui, c'est ça ! faut pas avoir le mauvais réflexe d'éteindre les phares en sortant d'un tunnel sinon le moteur cale !! A part ça, ca marche très bien !

Bon, j'ai de nouveau un multimètre alors voici les résultats :

- J'ai bien 12,5 V aux bornes 3 et 11 du connecteur du relai double
- En revanche j'ai seulement 6,4 V aux bornes 8 et 5 (contact mis ou pas)

- Les fusibles 16 et 17 affichent bien 12,5 V quand je les teste
- La continuité entre la borne 5 du connecteur du relai double et le + (borne 3?) de la pompe de gavage est bonne (résistance nulle, si je mets du 12V dans la borne 5 la pompe démarre)
- Le fusible 15 = 0V quand je le teste (contact mis ou pas)

Qu'en pensez vous ?
Merci d'avance !

NB : je remarque que la cosse 15 du connecteur du relai double est un peu plus écartée que les autres.. je sais pas si ça peut jouer...

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum