Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Salut à tousJeu 25 Mai 2017, 08:53albatros
Bonjour à tousMer 24 Mai 2017, 05:21ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 63
Localisation : 58130
Emploi : Retraité
Niveau technique automobile : Moyen
Date d'inscription : 04/06/2013
Voir le profil de l'utilisateur

lunettes [ Ford Transit Connect ] Panne électrique sur tableau de bord

le Mar 04 Juin 2013, 12:58
Bonjour à tous,
Je suis confronté depuis peu à une panne de tableau de bord sur mon Ford Transit Connect. Je n'ai plus d'indication de tr/mn, ni de vitesse ni de carburant ni de température d'eau. Je n'ai pas non plus d'allumage du préchauffage. Par contre les voyants des clignotants, du frein à main s'allument correctement. J'a testé tous les fusibles dans l'habitacle et dans le compartiment moteur: ils sont tous bons! Quelqu'un a-t-il été confronté à la même panne? Que faire avant d'aller chez ford?
Merci d'avance
Méhaires
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31186
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

lunettes Re: [ Ford Transit Connect ] Panne électrique sur tableau de bord

le Mar 04 Juin 2013, 21:53
Salut,

Tu pourrais déjà vérifier qu'il n'y ait pas un faux contact au niveau des branchements du compteur.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 607
Age : 40
Localisation : Nord
Emploi : électrotechnicien de maintenance
Niveau technique automobile : * * *
Date d'inscription : 01/10/2007
Voir le profil de l'utilisateur

lunettes Re: [ Ford Transit Connect ] Panne électrique sur tableau de bord

le Ven 14 Juin 2013, 11:22
tu n'aurais une très légère oxydation sur les fusibles qui alimentent ton compteur par hasard ???

Car sur un autre forum il y a eu un cas similaire sur une mondeo Mk3.

La solution a son problème:
"J'ai vérifié tout les fusibles que tu as indiqué et aucun n'était cramé, mais certains avait une très légère oxydation.
Donc un petit coup de toile émeris aux fusibles incriminé et miracle, tout est revenu dans l'ordre !"

Bon courage.

@+

___________________________________________
Arrow ICI avant d'ouvrir un post.

Mes voitures:
Mondeo Berline TDCI 115cv an 12/2004.
Citroën C5 Tourer 140cv an 01/2012.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum