Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 15:38 par nicolus

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 15:25 par albatros

» [E46 318I an 99] trous a l'acceleration et raté a 4500trm
Aujourd'hui à 15:08 par benjdu54

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 13:11 par Laure B

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 12:34 par bleualpine

» [ Fiat Scudo 2.0 jtd an 2009 ] panne chauffage et climatisation arrière
Aujourd'hui à 12:28 par bleualpine

» [ Mercedes w204 classe C 200 cdi an 2008 ] Problème catalyseur
Aujourd'hui à 12:24 par bleualpine

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:17 par Poulpy 68

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Aujourd'hui à 10:23 par albatros

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 07:10 par steph08

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

[ Ford Transit Connect ] Panne électrique sur tableau de bord

Voir le sujet précédent Voir le sujet suivant Aller en bas

lunettes [ Ford Transit Connect ] Panne électrique sur tableau de bord

Message par Mehaires le Mar 04 Juin 2013, 12:58

Bonjour à tous,
Je suis confronté depuis peu à une panne de tableau de bord sur mon Ford Transit Connect. Je n'ai plus d'indication de tr/mn, ni de vitesse ni de carburant ni de température d'eau. Je n'ai pas non plus d'allumage du préchauffage. Par contre les voyants des clignotants, du frein à main s'allument correctement. J'a testé tous les fusibles dans l'habitacle et dans le compartiment moteur: ils sont tous bons! Quelqu'un a-t-il été confronté à la même panne? Que faire avant d'aller chez ford?
Merci d'avance
Méhaires

Mehaires
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 63
Localisation : 58130
Emploi : Retraité
Niveau technique automobile : Moyen
Date d'inscription : 04/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lunettes Re: [ Ford Transit Connect ] Panne électrique sur tableau de bord

Message par ced-46 le Mar 04 Juin 2013, 21:53

Salut,

Tu pourrais déjà vérifier qu'il n'y ait pas un faux contact au niveau des branchements du compteur.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30808
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

lunettes Re: [ Ford Transit Connect ] Panne électrique sur tableau de bord

Message par steph59 le Ven 14 Juin 2013, 11:22

tu n'aurais une très légère oxydation sur les fusibles qui alimentent ton compteur par hasard ???

Car sur un autre forum il y a eu un cas similaire sur une mondeo Mk3.

La solution a son problème:
"J'ai vérifié tout les fusibles que tu as indiqué et aucun n'était cramé, mais certains avait une très légère oxydation.
Donc un petit coup de toile émeris aux fusibles incriminé et miracle, tout est revenu dans l'ordre !"

Bon courage.

@+

___________________________________________
Arrow ICI avant d'ouvrir un post.

Mes voitures:
Mondeo Berline TDCI 115cv an 12/2004.
Citroën C5 Tourer 140cv an 01/2012.

steph59
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 607
Age : 40
Localisation : Nord
Emploi : électrotechnicien de maintenance
Niveau technique automobile : * * *
Date d'inscription : 01/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum