Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 11:42 par john9039

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 09:14 par Docteur Auto

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 08:57 par BMW PASSION

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Hier à 12:40 par ced-46

[ Peugeot 206 s16 an 2004 ] problème de raté moteur chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 206 s16 an 2004 ] problème de raté moteur chaud

Message par pic07 le Dim 29 Sep 2013, 13:32

Bonjour,je viens vers vous car j'ai un soucis sur ma 206 s16 de 2004 qui affiche environ 100000 km.

Le moteur tourne apparement de temps en temps sur 3 cylindres mais uniquement quand elle est chaude avec le voyant anti pollution qui reste allumé et qui s'eteint seulement si je fais de petits parcours apres plusieurs demarrage sans soucis.

La voiture ne cale jamais ,le ralenti et stable et elle n'a pas de perte de puissance quand elle fonctionne bien j'ai donc remplace mes 4 bougies sans améliorations,j'ai ensuite deconnecter la fiche de la vanne egr mais cela n'a rien resolu je l'ai donc rebranche,j'ai en suite débranche nettoyer et  rebranche la plus part des fiches qui etaient accessible nettoyé le papillon des gaz ainsi que le capteur au niveau de celui ci mais rien n'a fonctionné.

J'ai donc fait faire un diagnostique chez feu vert et voila ce qu'ils ont trouvé:
-code P0401 recyclage des gaz d'echappement insuffisant defaut permanent(certainement du au débranchement de la fiche).
-code P1339 forts raté de combustion cylindre n°3 defaut intermittent.
-code P0303 raté d'allumage cylindre n°3 defaut intermittent.
-code P0203 commande injecteur 2 circuit ouvert defaut intermittent.
-code P0341 capteur reference cylindre n°1 Court circuit au plus,a la masse circuit ouvert defaut intermittent.
-code P0406 position electrovanne egr signal en court circuit au plus,a la masse circuit ouvert defaut intermittent.
-code P2143 commande electrovanne egr circuit ouvert defaut intermittent.

En esperant que vous pourriez m'aidez merci d'avance.

pic07
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 37
Localisation : larnas
Emploi : technicien
Niveau technique automobile : debutant
Date d'inscription : 29/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 s16 an 2004 ] problème de raté moteur chaud

Message par Poulpy 68 le Dim 29 Sep 2013, 14:38

Ca sent la bobine :)

Une bobine a chaud qui déconne c'est plutot courant. Ce sont les 4 bobines intégres dans un boitier et monté directement sur bobine je suppose ?

Car j'ai une 306 avec un 1.8 16 et je pense que c'est le meme montage.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4067
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 s16 an 2004 ] problème de raté moteur chaud

Message par pic07 le Dim 29 Sep 2013, 15:36

@Poulpy 68 a écrit:Ca sent la bobine :)

Une bobine a chaud qui déconne c'est plutot courant. Ce sont les 4 bobines intégres dans un boitier et monté directement sur bobine je suppose ?

Car j'ai une 306 avec un 1.8 16 et je pense que c'est le meme montage.
Salut je pense aussi au bobine mais comment en etre surs peut on la testé?

C'est bien une bobine intégrés qui va sur les 4 bougies mais le diagnostic ne mentionne pas de défaut au niveau de celle ci n'y a t'il pas de remonté derreur au calculateur?

pic07
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 37
Localisation : larnas
Emploi : technicien
Niveau technique automobile : debutant
Date d'inscription : 29/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 s16 an 2004 ] problème de raté moteur chaud

Message par Poulpy 68 le Dim 29 Sep 2013, 17:04

Si il te dit qu'il y a un pb sur l'allumage, le calculateur ne peux pas controler sur ces bobines, la partie haute tension, il utilise le capteur de cliquetis qui permet de savoir si il y a une explosion dans un certain cylindre, c'est son seul moyen de le savoir.

Donc il te dit qu'il y a un pb sur le cylindre 3, tu as remplacé les bougies, donc on peux éliminer celle ci. Vu que les bobines sont emmanchés directement sur les bougies, on a pas de câble a incriminés.

Voila l'élimination des pièces a bien avancé. Alors a part le cable qui commande ta bobine 3 se mette a déliré a chaud, pour moi ca sera la bobine.

Voili, voila

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4067
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 s16 an 2004 ] problème de raté moteur chaud

Message par pic07 le Dim 29 Sep 2013, 19:39

D'accord merci pour l'explication par contre faut il passez la voiture a la valise pour effacé l'anomalie anti pollution apres remplacement de la bobine ou faut il juste la remplace et le defaut partira de lui meme?


pic07
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 37
Localisation : larnas
Emploi : technicien
Niveau technique automobile : debutant
Date d'inscription : 29/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 s16 an 2004 ] problème de raté moteur chaud

Message par Poulpy 68 le Dim 29 Sep 2013, 20:00

Tu remplace et tu va rouler, si le défaut est plus la, le voyant ne se rallumera pas.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4067
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 s16 an 2004 ] problème de raté moteur chaud

Message par pic07 le Lun 30 Sep 2013, 18:45

Ok la bobine est commandé je vous tiendrez au courant une fois le montage effectué.

pic07
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 37
Localisation : larnas
Emploi : technicien
Niveau technique automobile : debutant
Date d'inscription : 29/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 s16 an 2004 ] problème de raté moteur chaud

Message par pic07 le Sam 05 Oct 2013, 12:59

Bonjour la bobine a était changé hier mais le probleme est toujours la si vous avez d'autres pistes n'hésitez pas a m'en faire part merci d'avance.

pic07
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 37
Localisation : larnas
Emploi : technicien
Niveau technique automobile : debutant
Date d'inscription : 29/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum