Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
présentation loul29290Mer 21 Juin 2017, 22:51ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 36
Localisation : mayotte
Emploi : mécanicien
Niveau technique automobile : bts
Date d'inscription : 27/12/2013
Voir le profil de l'utilisateur

r?solu [ ford escort break 1.6 essence an 1997 moteur zetec ] ne démarre pas (résolu)

le Ven 27 Déc 2013, 10:42
Bonjour à tous,
voila mon soucis, j'ai récement acheté une ford escort break sur laquelle j'ai refait la peinture (je n'ai pas roulé avec, à peine une centaine de kilomètres). Au moment de la sortir de la cabine de peinture, elle ne démarre plus. J'ai controlé mon capteur de PMH (400 ohms), j'ai controlé l'alim de ma bobine d'allumage (12.5v sur le fil central) j'ai controlé l'ensemble de mes fusibles (ok), par contre au niveau de ma pompe à essence je n'ai que 9.7 volts ET je n'ai pas d'allumage (pas d'étincelles aux bougies).
voila, après avoir bosser longtemps sur la carrosserie , c'est un peu rageant de ne pas pouvoir l'essayer!! si quelqu'un a un tuyau, une astuce, un conseil, une suggestion ou un coup à boire!!
merci
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 36
Localisation : mayotte
Emploi : mécanicien
Niveau technique automobile : bts
Date d'inscription : 27/12/2013
Voir le profil de l'utilisateur

r?solu Re: [ ford escort break 1.6 essence an 1997 moteur zetec ] ne démarre pas (résolu)

le Ven 27 Déc 2013, 11:06
petite chose qui me chagrine aussi, je retrouve assez souvent 9/9.5 volts sur ma platine porte fusible alors que mes alimentations/mon neiman sont bien à la tension batterie. autre chose, je n'arrive pas a trouver si il y a un disjoncteur de choc. J'ai lu qu'il pouvait se situer dans l'aile avant gauche mais je ne l'ai pas vu
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

r?solu Re: [ ford escort break 1.6 essence an 1997 moteur zetec ] ne démarre pas (résolu)

le Ven 27 Déc 2013, 16:29
Salut
as tu nettoyer les cosses de la batterie ?as tu vérifier les masses de moteur et de la boite ?
elle a une alarme ?

essaye de la câblé avec une autre voiture pour la démarrer

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 36
Localisation : mayotte
Emploi : mécanicien
Niveau technique automobile : bts
Date d'inscription : 27/12/2013
Voir le profil de l'utilisateur

r?solu Re: [ ford escort break 1.6 essence an 1997 moteur zetec ] ne démarre pas (résolu)

le Sam 28 Déc 2013, 06:23
merci pour ta réponse Sacha.
j'ai vérifié mes cossses, les masses et branché un chargeur dessus, mais le problème ne vient pas de la. Mon demarrreur tourne etc...mais je n'ai ni allumage ni pompe à essence.
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 36
Localisation : mayotte
Emploi : mécanicien
Niveau technique automobile : bts
Date d'inscription : 27/12/2013
Voir le profil de l'utilisateur

r?solu Re: [ ford escort break 1.6 essence an 1997 moteur zetec ] ne démarre pas (résolu)

le Sam 28 Déc 2013, 06:26
je vais cherché une platine porte fusible d'occas ce matin dont je ne connais pas l'état mais c'est la seul à moins de 2000 kms de chez moi. Si quelqu'un avait un schéma électrique ou au moins pouvait me dire à quoi correspondent les différents relais et fusibles, ça me serait d'une grande aide.
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 36
Localisation : mayotte
Emploi : mécanicien
Niveau technique automobile : bts
Date d'inscription : 27/12/2013
Voir le profil de l'utilisateur

r?solu Re: [ ford escort break 1.6 essence an 1997 moteur zetec ] ne démarre pas (résolu)

le Dim 29 Déc 2013, 08:32
bon j'ai récupéré une platine qui m'a l'air en train bonne état mais une fois monté sur le véhicule, ce fut bien le bordel: clignotant qui s'allume d'un coté, bip en continu, et toujours pas de démarrage  pale pale  je relance donc mon appel au secours, si quelqu'un a le schéma électrique, un tuyau ou une explication je prend tout!! pour rappel, je n'ai ni démarreur (mais je suis arrivé à le faire tourner en actionnant le relais manuellement) ni pompe à essence, ni allumage.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

r?solu Re: [ ford escort break 1.6 essence an 1997 moteur zetec ] ne démarre pas (résolu)

le Dim 29 Déc 2013, 11:40
je te demandait plus haut tas une alarme?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 36
Localisation : mayotte
Emploi : mécanicien
Niveau technique automobile : bts
Date d'inscription : 27/12/2013
Voir le profil de l'utilisateur

r?solu Re: [ ford escort break 1.6 essence an 1997 moteur zetec ] ne démarre pas (résolu)

le Lun 30 Déc 2013, 16:02
non pas d'alarme Sacha
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 36
Localisation : mayotte
Emploi : mécanicien
Niveau technique automobile : bts
Date d'inscription : 27/12/2013
Voir le profil de l'utilisateur

r?solu Re: [ ford escort break 1.6 essence an 1997 moteur zetec ] ne démarre pas (résolu)

le Mar 07 Jan 2014, 11:39
bonne année à tous!!
quelques nouvelles de cette satanée ford, à force de bidouiller ou par chance, la voiture a fini par démarrer hier matin   je l'ai laissé tourner un petit moment le temps de remonter deux trois trucs puis je suis allé faire un essai sur route. Quelques dizaines de kilomètres plus loin, le moteur s'est coupé, plus de pompe à essence et plus d'allumage confused , bref c'est un peu saoulant!! est ce que ça pourrait avoir un lien avec l'anti-démarrage sachant que le voyant sous l'horloge ne s'allume pas du tout (ni clignotant ni fixe, que dalle), et si cela à un lien, y a t-il un moyen de le supprimer? je me doute qu'il ne serait pas bon de donner la solution sur un forum public mais si quelqu'un l'a, je suis prêt à lui prouver mon honneteté en lui montrant les papiers de la voiture ainsi que mes papiers d'identité pour avoir la soluc en MP. J'habite sur un petit caillou perdu dans l'océan indien donc les solution du type "va chez ton concessionnaire ford le plus proche ne marche PAS".
je me trompe peut être en partant sur la piste de l'anti démarrage et si il y a d'autres propositions je suis preneur.
merci
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 36
Localisation : mayotte
Emploi : mécanicien
Niveau technique automobile : bts
Date d'inscription : 27/12/2013
Voir le profil de l'utilisateur

r?solu Re: [ ford escort break 1.6 essence an 1997 moteur zetec ] ne démarre pas (résolu)

le Mer 08 Jan 2014, 13:36
j'ai récupérer une autre platine qui est plus récente que la mienne vu la date inscrite dessus (14/01/1997 pour moi, 06/10/1998 pour l'autre) mais comme expliquer dans un message précédent, pas moyen de faire marcher quoique ce soit alors qu'elle a l'air en très bonne état. Quelqu'un saurait (si je met des photos) ce qui diffère entre les deux? et pourrait m'aider à la brancher?
merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

r?solu Re: [ ford escort break 1.6 essence an 1997 moteur zetec ] ne démarre pas (résolu)

le Mer 08 Jan 2014, 17:50
salut
pend une photo de la centrale de alarme ?
je tes demandé plus haut,tu as dit non pas de alarme !!

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 36
Localisation : mayotte
Emploi : mécanicien
Niveau technique automobile : bts
Date d'inscription : 27/12/2013
Voir le profil de l'utilisateur

r?solu Re: [ ford escort break 1.6 essence an 1997 moteur zetec ] ne démarre pas (résolu)

le Sam 18 Jan 2014, 16:13
bonjour Sacha, désolé pour le retard mais je n'avais pas vu ton message. La voiture est toujours au même point. Comme je te l'ai dit précédement je n'ai pas d'alarme, simplement l'anti démarrage monté d'origine sur le véhicule. y a t-il un calculateur spécifique pour le moteur et si oui quelqu'un sait il où il se trouve? j'ai trouvé celui de l'airbag mais ça ne fait pas avancé mon soucis.
merci d'avance pour votre aide
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4125
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

r?solu Re: [ ford escort break 1.6 essence an 1997 moteur zetec ] ne démarre pas (résolu)

le Sam 18 Jan 2014, 16:54
On a un relais (K46) qui alimente toutes les pièces importantes : injecteurs, démarreur. Tu a fais tous les fusibles ? J'ai un fusible 33 qui est la gestion moteur, il est ok ?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

r?solu Re: [ ford escort break 1.6 essence an 1997 moteur zetec ] ne démarre pas (résolu)

le Sam 18 Jan 2014, 17:25
met une photo de la centrale antidémarrage

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4125
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

r?solu Re: [ ford escort break 1.6 essence an 1997 moteur zetec ] ne démarre pas (résolu)

le Sam 18 Jan 2014, 18:15
Le calculo moteur est dans la voiture (Attention je fais cela de mémoire, car cela remonte a un paquet d'années) dans le montant en plastique a gauche des pédales, mais cela te servira a rien, surtout ne va pas bricoler la dedans.
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 36
Localisation : mayotte
Emploi : mécanicien
Niveau technique automobile : bts
Date d'inscription : 27/12/2013
Voir le profil de l'utilisateur

r?solu Re: [ ford escort break 1.6 essence an 1997 moteur zetec ] ne démarre pas (résolu)

le Dim 19 Jan 2014, 07:56
merci pour vos réponses, j'ai vérifié tous les fusibles et tout est OK, le relais K46? sur ma platine ça va grosso modo de R1 à R17, mais comme les fusibles je les ai vérifié.
je n'ai pas la voiture sous la main mais je te ferais une photo Sacha. Par contre il ne s'agit que d'un recepteur placé autour du neiman qui reconnait la clé donc rien d'exceptionnellement photogénique  lol! 
Poulpy, dans le montant à gauche des pédales il n'y a que le disjoncteur en cas de chocs et la platine fusibles/relais, à moins que je n'ai pas bien regardé. si quelqu'un à une photo pour me guider ce serait sympa. Je ne veux pas bricoler dedans mais je voulais simplement vérifié les alimentations et les masses, c'est pour cela que je le cherche.
bonne journée à tous!
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 36
Localisation : mayotte
Emploi : mécanicien
Niveau technique automobile : bts
Date d'inscription : 27/12/2013
Voir le profil de l'utilisateur

r?solu Re: [ ford escort break 1.6 essence an 1997 moteur zetec ] ne démarre pas (résolu)

le Mer 05 Mar 2014, 18:24
bonjour à tous, après tout ce temps, j'ai enfin resolu mon problème!!
il s'agissait d'un probleme de mauvaise masse sur deux fils du calculateur moteur.
une fois trouvé le schéma electrique c'était plus simple. Merci à ceux qui on prit le temps de me répondre.
et pour ceux qui ont des soucis électriques j'ai acheté un logiciel de diag qui me donne accès à beaucoup de schémas de beaucoup de marques de véhicules, et comme je ne passe pas très souvent sur les forums n'hésitez pas à m'envoyer un message pour un plan.
bonne continuation a ce forum et je vous souhaite le moins de pannes possible pour les années à venir!!
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31311
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ ford escort break 1.6 essence an 1997 moteur zetec ] ne démarre pas (résolu)

le Sam 15 Mar 2014, 01:23

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum