TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
auto radio Hier à 07:34Seb63
E 46 320D 2001 urgent Jeu 23 Juin 2022, 11:52BMW PASSION
Présentation Sam 18 Juin 2022, 05:54ced-46
présentationVen 17 Juin 2022, 23:45ced-46
Aller en bas
avatar
charlieda
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 51
Localisation : Gers
Emploi : Oula ;)
Niveau technique automobile : Je me débrouille
Date d'inscription : 29/12/2013

r?solu [ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu)

Dim 29 Déc 2013, 11:28
Bonjour à tous,

Après deux ans d'arrêt, je veux redémarrer ma 525i.

Je fais les vérifications d'usage, branche une nouvelle batterie et tout va bien (enfin Sad ) sauf que ca démarre pas.

Je recherche les causes et me rend compte que le carburant n'arrive pas.

Je vais donc voir la pompe dans le réservoir et là rien.

Je la démonte, la branche directement sur la batterie et rien excepté un clac de temps en temps (bref elle est morte)

Ma question,

En démontant, je me suis rendu compte que les deux cables ont l'isolant qui est parti (ça se change, c'est pas trop le problème) mais où je me pose LA grande question, c'est l'isolation des cosses.

Quand j'ai démonte, la pompe est raccordée par 2 cosses qui ne sont pas du tout isolées. Est ce normal ? Ca fait quand même du 12 volt qui se balade près de l'essence.

Merci d'avance pour vos réponses.

PS : J'ai regardé les photos que je trouvais sur internet et visiblement ces cosses et boulons sont à "l'air libre" N'y a t il pas de risque que ça rentre en contact avec l'essence ?
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 49
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

r?solu Re: [ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu)

Dim 29 Déc 2013, 19:41
Salut
c'est normale pour les cosses,tu remonte tous comme avant avec une nouvelle pompe!!
profite a vidé ton réservoir par le trous de la pompe,en suite refait plein de essence

après 2ans de sieste les choses a faire avant de démarrer
faire une vidange
remplacer tous les filtres
remplacer liquide de refroidissement
remplacer liquide de frein
une fois démarrer sans accéléré laisse la tournée et monté a la température normal

___________________________________________
[ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu) Alh
Arrow https://www.techniconnexion.com/
avatar
charlieda
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 51
Localisation : Gers
Emploi : Oula ;)
Niveau technique automobile : Je me débrouille
Date d'inscription : 29/12/2013

r?solu Re: [ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu)

Dim 29 Déc 2013, 21:43
Bonjour Sacha,

Merci beaucoup pour cette réponse.

Je suis soulagé(même si j'ai du mal à comprendre que des cosses soient à nu dans un milieu aussi hostile qu'un réservoir à essence ;) )

Vidange faite, filtre changé, il me reste le liquide de refroidissement (c'était prévu) par contre pas pensé aux freins (qui ont été fait juste avant que je la mette à la sieste;) )

Oui c'est prévu de vider le réservoir car quelques petites saletés dans le fond (mais vraiment rien d'impressionnant pour une voiture qui a vu tant de quantité d'essence ;) ;) ;) )

Merci encore pour ta réponse, j'ai hâte de monter cette pompe et de faire vrombir le 6 en ligne ;)
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33602
Age : 38
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

r?solu Re: [ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu)

Lun 30 Déc 2013, 09:10
Salut,

Pour qu'il y ait "explosion" il faut qu'il y ait de l'oxygène et dans un réservoir il en manque donc aucun problème d'avoir du 12V et même un court-jus au niveau de la pompe.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
charlieda
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 51
Localisation : Gers
Emploi : Oula ;)
Niveau technique automobile : Je me débrouille
Date d'inscription : 29/12/2013

r?solu Re: [ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu)

Lun 30 Déc 2013, 09:40
ced-46 a écrit:Salut,

Pour qu'il y ait "explosion" il faut qu'il y ait de l'oxygène et dans un réservoir il en manque donc aucun problème d'avoir du 12V et même un court-jus au niveau de la pompe.

Salut,

Oui vrai aussi mais je reste quand même étonné du principe du constructeur.

J'espère recevoir ma pompe rapidos, j'ai hâte (ben oui 2 ans c'est long ;) ;) )

Merci pour votre aide.
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 19344
Age : 83
Localisation : La Rochelle
Emploi : Ancien Resp Sav " Bmw France".
Niveau technique automobile : 6:Responsable " Sav-Bmw " .
Date d'inscription : 01/09/2007

r?solu Re: [ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu)

Lun 30 Déc 2013, 15:39
charlieda a écrit:
ced-46 a écrit:Salut,

Pour qu'il y ait "explosion" il faut qu'il y ait de l'oxygène et dans un réservoir il en manque donc aucun problème d'avoir du 12V et même un court-jus au niveau de la pompe.

Salut,

Oui vrai aussi mais je reste quand même étonné du principe du constructeur.

J'espère recevoir ma pompe rapidos, j'ai hâte (ben oui 2 ans c'est long ;) ;) )

Merci pour votre aide.

A titre info !

Bmw n'est pas le seul à avoir des pompes à essence ou gasoil ", pratiquement tous 
les constructeur " utilisent ce système "déjà depuis un bon moment  !!

Ne pas oublier de changer impérativement  ,le filtre à essence dessous à l'arrière de la voiture
voir dessin ci dessous !
 Voila  [ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu) Nickel 

[ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu) 1_6_e_10

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
avatar
charlieda
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 51
Localisation : Gers
Emploi : Oula ;)
Niveau technique automobile : Je me débrouille
Date d'inscription : 29/12/2013

r?solu Re: [ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu)

Lun 30 Déc 2013, 18:59
Merci pour le filtre à essence, j'avais pas pensé à celui là

Je sais que les constructeurs emploient le principe de la pompe à essence ou gazoil mais en fait ce qui m'étonne c'est que c'est pas isolé électriquement parlant.
sacha
sacha
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15400
Age : 49
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

r?solu Re: [ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu)

Lun 30 Déc 2013, 20:30
charlieda a écrit:Merci pour le filtre à essence, j'avais pas pensé à celui là

Je sais que les constructeurs emploient le principe de la pompe à essence ou gazoil mais en fait ce qui m'étonne c'est que c'est pas isolé électriquement parlant.

sacha a écrit:Salut
c'est normale pour les cosses,tu remonte tous comme avant avec une nouvelle pompe!!
profite a vidé ton réservoir  par le trous de la pompe,en suite refait plein de essence

après 2ans de sieste les choses a faire avant de démarrer
faire une vidange
remplacer tous les filtres
remplacer liquide de refroidissement
remplacer liquide de frein  
une fois démarrer sans accéléré laisse la tournée et monté a la température normal  


RE.
Moi aussi, j avais dit plus haut dans ma réponse  [ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu) Oui

___________________________________________
[ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu) 2q0653nArrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil [ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu) Alh
Arrow https://www.techniconnexion.com/
avatar
charlieda
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 51
Localisation : Gers
Emploi : Oula ;)
Niveau technique automobile : Je me débrouille
Date d'inscription : 29/12/2013

r?solu Re: [ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu)

Lun 30 Déc 2013, 20:48
sacha a écrit:
charlieda a écrit:Merci pour le filtre à essence, j'avais pas pensé à celui là

Je sais que les constructeurs emploient le principe de la pompe à essence ou gazoil mais en fait ce qui m'étonne c'est que c'est pas isolé électriquement parlant.

sacha a écrit:Salut
c'est normale pour les cosses,tu remonte tous comme avant avec une nouvelle pompe!!
profite a vidé ton réservoir  par le trous de la pompe,en suite refait plein de essence

après 2ans de sieste les choses a faire avant de démarrer
faire une vidange
remplacer tous les filtres
remplacer liquide de refroidissement
remplacer liquide de frein  
une fois démarrer sans accéléré laisse la tournée et monté a la température normal  


re
moi si, j avais dit plus haut dans ma réponse  [ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu) Oui 

C'est vrai maintenant tu le mets en gras;) ;) ;)

Promis ça sera fait
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 19344
Age : 83
Localisation : La Rochelle
Emploi : Ancien Resp Sav " Bmw France".
Niveau technique automobile : 6:Responsable " Sav-Bmw " .
Date d'inscription : 01/09/2007

r?solu Re: [ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu)

Ven 03 Jan 2014, 16:44
RE

Ne pas oublier de nettoyer aussi le "tamis crépine pompe essence " , et faire comme pour tout moteur 
"arrêté + d'un ans " ,vidange huile moteur et filtre à Huile + essence réservoir !

@+ [ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu) Nickel 



[ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu) E34_po10

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
avatar
charlieda
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 51
Localisation : Gers
Emploi : Oula ;)
Niveau technique automobile : Je me débrouille
Date d'inscription : 29/12/2013

r?solu Re: [ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu)

Ven 03 Jan 2014, 17:30
Bonjour,

Merci pour ton schéma. En fait, le tamis est fourni avec la nouvelle pompe que j'attends toujours :(

BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 19344
Age : 83
Localisation : La Rochelle
Emploi : Ancien Resp Sav " Bmw France".
Niveau technique automobile : 6:Responsable " Sav-Bmw " .
Date d'inscription : 01/09/2007

r?solu Re: [ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu)

Dim 05 Jan 2014, 08:33
charlieda a écrit:Bonjour,

Merci pour ton schéma. En fait, le tamis est fourni avec la nouvelle pompe que j'attends toujours :(

Bonjour !

Alors cette pompe électrique  Question

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
avatar
charlieda
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 51
Localisation : Gers
Emploi : Oula ;)
Niveau technique automobile : Je me débrouille
Date d'inscription : 29/12/2013

r?solu Re: [ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu)

Dim 05 Jan 2014, 14:09
BMW PASSION a écrit:
charlieda a écrit:Bonjour,

Merci pour ton schéma. En fait, le tamis est fourni avec la nouvelle pompe que j'attends toujours :(

Bonjour !

Alors cette pompe électrique  Question

Paraît il qu'elle est partie jeudi mais toujours rien. Demain peut être.
J'ai hâte.
avatar
charlieda
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 51
Localisation : Gers
Emploi : Oula ;)
Niveau technique automobile : Je me débrouille
Date d'inscription : 29/12/2013

r?solu Re: [ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu)

Sam 11 Jan 2014, 18:57
Bonjour à tous,

Ce petit message pour vous dire qu'elle roule.

Reçu ma pompe que hier. Tout va bien excepté une tenue de route désastreuse.

Faut que je me pense sur le sujet mais elle roule et j'en suis très content.


Merci pour votre aide et conseils
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 19344
Age : 83
Localisation : La Rochelle
Emploi : Ancien Resp Sav " Bmw France".
Niveau technique automobile : 6:Responsable " Sav-Bmw " .
Date d'inscription : 01/09/2007

r?solu Re: [ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu)

Sam 11 Jan 2014, 19:17
Bonsoir !

Très content pour toi , pour la tenue de route tu nous met un nouveau sujet  [ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu) Vroumvro 

dans la section :
Problèmes Trains roulants BMW et MINI

[ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu) Bmw_tr11

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
avatar
charlieda
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 51
Localisation : Gers
Emploi : Oula ;)
Niveau technique automobile : Je me débrouille
Date d'inscription : 29/12/2013

r?solu Re: [ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu)

Sam 11 Jan 2014, 20:36
Oui c'est prévu mais pas avant une quinzaine de jours je pense. J'ai du boulot et suis surbooké jusque fin du mois ;)
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33602
Age : 38
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

r?solu Re: [ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu)

Dim 12 Jan 2014, 01:12
Salut,

Merci pour le retour d'infos [ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu) Lol4

Sujet répertorié ici : https://www.techniconnexion.com/t16692-e34-bmw-problemes-electriques-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
charlieda
Nouveau
Nouveau
Masculin Nombre de messages : 14
Age : 51
Localisation : Gers
Emploi : Oula ;)
Niveau technique automobile : Je me débrouille
Date d'inscription : 29/12/2013

r?solu Re: [ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu)

Dim 12 Jan 2014, 09:54
ced-46 a écrit:Salut,

Merci pour le retour d'infos [ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu) Lol4

Quoi de plus normal. On m'aide, la moindre des choses est de dire quand ça va bien  [ BMW e34 M50 an 1990 ] ne démarre pas : pompe à essence (résolu) N56_1138 
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum