TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
CODE ERREUR FORDHier à 10:21PAGANO jean
[ Opel Tigra an 2005 ] tuto caméra de reculJeu 18 Avr 2024, 11:57Bercan76
Présentation Mar 16 Avr 2024, 21:28ced-46
[ Audi a4 b7 2.0 tfsi ] Recherche Rta Mar 16 Avr 2024, 17:11Audiastcitro
[ Renault Trafic ] Code Moteur (résolu)Dim 14 Avr 2024, 21:24ced-46
[ Ford transit 2.0 ecoblue an 2018 ] demarrage impossibleDim 14 Avr 2024, 14:15DiaboloEtSatanas
Nouvelle venueVen 12 Avr 2024, 00:33ced-46
chandelle noyeuMar 09 Avr 2024, 14:10BMW PASSION
[ Fiat ducato 2.2 D an 2022 ] camera de reculMar 09 Avr 2024, 13:54michaut89
Techni sur facebook
Revue technique

[ BMW E31 850 CI boite auto an 1990 ] Moteur ne démarre plus (résolu) Techni10
www.technirevue.com

Aller en bas
miqueer
miqueer
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 62
Localisation : cuges les pins 13
Emploi : cadre
Niveau technique automobile : bon : 4
Date d'inscription : 15/09/2012

r?solu [ BMW E31 850 CI boite auto an 1990 ] Moteur ne démarre plus (résolu)

Ven 14 Juil 2023, 08:31
Réputation du message : 100% (1 vote)
Bonjour,

cette magnifique voiture refuse de démarrer depuis quelques temps. La situation s'est aggravé petit a petit, elle démarrait je pouvais rouler quelques kms puis le moteur s'arrêtait et je devais attendre plusieurs dizaines de minutes pour qu'elle refroidisse avant de pouvoir repartir.

Depuis j'ai changé les deux têtes d'allumeur qui était bien fatiguées , les doigts carbone étant quasiment inexistant tellement ils étaient usés.

Les batteries sont bien chargées et je les maintiens régulièrement avec un petit chargeur ultimate

J'ai testé les capteurs de positions du vilebrequin qui donnent une résistance de 550 ohm ce qui semble correct.

Les symptomes : Lorsque je tourne la clé de contact les pompes à essence ne s'enclenchent pas, je les ai testées en mettant du 12v directement sur leur fusible et elle tournent.

En revanche les bobines d'allumage  sont bien alimentées en 12v.

Le démarreur tourne bien lorsque je tourne la clé .

Mais les relais K 6310 et K 6320 dans la ebox ne s'enclenchent pas ...

Je n'ose pas mettre la borne X8040 à la masse pour tester de peur d'endommager les DME.

Je précise n'ai pas de transpondeur sur la clé de contact .

Ca sent la "connerie" mais je n'arrive pas a trouver. L'un d'entre vous pourrait-il m'aider ?

Merci par avance.

BMW PASSION aime ce message

BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 20305
Age : 85
Localisation : La Rochelle
Emploi : Ancien Resp... Sav BMW
Niveau technique automobile : 6:Responsable " Sav-Bmw " concession
Date d'inscription : 01/09/2007

r?solu Re: [ BMW E31 850 CI boite auto an 1990 ] Moteur ne démarre plus (résolu)

Dim 16 Juil 2023, 09:35
Salut   [ BMW E31 850 CI boite auto an 1990 ] Moteur ne démarre plus (résolu) Ring23

PS :On se connait déjà sur un sujet ICI

Tient revoila  un bon vieux  E31 Bmw  V12 M70 il y a bien longtemps depuis mon départ du réseau Bmw pour la retraite ,effectivement si tes pompes à essence ICI en mettant le contact ne s'enclanchent pas ,que les bobines soit alimentées en 12/v c'est un chose mais quelle sortent du courant au secondaire aux électrodes des bougies c'est  une autre affaire .


Voila je recherche avant de donner une possibilité de panne  [ BMW E31 850 CI boite auto an 1990 ] Moteur ne démarre plus (résolu) Lol4

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
miqueer
miqueer
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 62
Localisation : cuges les pins 13
Emploi : cadre
Niveau technique automobile : bon : 4
Date d'inscription : 15/09/2012

r?solu Re: [ BMW E31 850 CI boite auto an 1990 ] Moteur ne démarre plus (résolu)

Dim 16 Juil 2023, 12:14
Bonjour,

Merci pour ta réponse et tes recherches, mais .... j'ai trouvé !

En fait en suivant les schémas électriques, le +12v qui vient directement de la batterie N°2  vers la Ebox sur la borne x6400 était mesuré à 2,5 V sur celle ci . Or j'avais bien 12,8v sur la borne + de la batterie ! De celle ci partent plusieurs cables de différents diamètres : un pour le démarreur, un pour l'alternateur, un pour l'alimentation de la  power box protégé par un fusible de 200 A et un vers la Ebox EN DIRECT... Sauf que ce câble, qui était entouré par une gaine plastique avec un autre gros câble en sortie de l'araignée d'alimentation de la borne + , est monté avec un fusible inséré directement en série et lui même entouré par une gaine, et devinez quoi, non, non il était pas cramé, il était cassé . C'est une lame en métal  riveté sur un support en epoxy assez souple: la lame était cassé au niveau  d'un des rivet . J'ai ressoudé, bien isolé et Ô miracle le V12 a rugit immédiatement !

La pompe à eau est morte, ça c'est pas grave, je l'ai commandée et il faudra que je trouve un garage pour me refaire la boite automatique qui " grince ", je posterai un sujet dans la bonne rubrique pour savoir si quelqu'un peut m'indiquer une adresse pour ça.

Bon dimanche à tous.

BMW PASSION aime ce message

BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 20305
Age : 85
Localisation : La Rochelle
Emploi : Ancien Resp... Sav BMW
Niveau technique automobile : 6:Responsable " Sav-Bmw " concession
Date d'inscription : 01/09/2007

r?solu Re: [ BMW E31 850 CI boite auto an 1990 ] Moteur ne démarre plus (résolu)

Dim 16 Juil 2023, 13:36
Salut , [ BMW E31 850 CI boite auto an 1990 ] Moteur ne démarre plus (résolu) Forum65

Bravo c'est super ,j'ai eu le même problème sur la Polo de mon épouse
après avoir condamné un peu  vite la ( Batterie ) le fusible en métal 80 Amp cassé , plus d'essuie glace plus de recharge batterie .

Mise à par des cylindres en plus sur le V.12 M70 ,les moteurs mêmes plus petit fonctionnent  de la même façon sur les mêmes bases .

Donc je vais soumettre ton sujet pour être résolu , par contre pour la pompe à eau tu devras  ouvrir un nouveau sujet .

PS :Par contre ta BVA  Boîte de vitesses à cde électro ZF EH 4HP24-GY   il faudrait déjà la vidanger avec le remplacement de la crépine ne pas s'occuper de Bmw-AG qui dis que l'huile de boite auto est à vie "long-life" c'est faux ,nous en concession nous faisions la vidange et la crépine N°15  ICI  tout les 120/mille Kms avec de préférence  l'huile préconisée par Bmw .


PS : l'huile long-life" que l'on trouve après  une vidange ci dessous. 

Voila bonne route au coupé 850CI  [ BMW E31 850 CI boite auto an 1990 ] Moteur ne démarre plus (résolu) Vroumvro

[ BMW E31 850 CI boite auto an 1990 ] Moteur ne démarre plus (résolu) 24_bva17

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
miqueer
miqueer
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 62
Localisation : cuges les pins 13
Emploi : cadre
Niveau technique automobile : bon : 4
Date d'inscription : 15/09/2012

r?solu Re: [ BMW E31 850 CI boite auto an 1990 ] Moteur ne démarre plus (résolu)

Dim 16 Juil 2023, 16:14
OK, j'ai déja vidangé la boite avec changement de crépine, effectivement l'huile vidangée sentait le "cramé'.
Je pense que les disques d'embrayage sont morts, car le phénomène de "grinçage' surtout quand je tourne a droite est toujours présent.
Je posterai le sujet au bon endroit pour la boite dès que j'aurai changé le pompe a eau, je pense pas poster un sujet pour celle ci, a priori rien de rare pour ce remplacement.
Merci.
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33872
Age : 40
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

r?solu Re: [ BMW E31 850 CI boite auto an 1990 ] Moteur ne démarre plus (résolu)

Dim 16 Juil 2023, 20:16
Salut,

Merci pour le retour d'infos [ BMW E31 850 CI boite auto an 1990 ] Moteur ne démarre plus (résolu) Lol4

Sujet répertorié ici : https://www.techniconnexion.com/t16636-m70-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
BMW PASSION
BMW PASSION
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 20305
Age : 85
Localisation : La Rochelle
Emploi : Ancien Resp... Sav BMW
Niveau technique automobile : 6:Responsable " Sav-Bmw " concession
Date d'inscription : 01/09/2007

r?solu Re: [ BMW E31 850 CI boite auto an 1990 ] Moteur ne démarre plus (résolu)

Lun 17 Juil 2023, 19:27
miqueer a écrit:OK, j'ai déja vidangé la boite avec changement de crépine, effectivement l'huile vidangée sentait le "cramé'.
Je pense que les disques d'embrayage sont morts, car le phénomène de "grinçage' surtout quand je tourne a droite est toujours présent.
Je posterai le sujet au bon endroit pour la boite dès que j'aurai changé le pompe a eau, je pense pas poster un sujet pour celle ci, a priori rien de rare pour ce remplacement.
Merci.
RE

Tu est bien sur que le phénomène de grincement , surtout quand tu tourne a droite ,toujours présent viens bien de ta BVA ;regarde plutôt sur un moyeux de roue avant avec trop de jeu , le disque freins viens frotter sur les plaquettes freins ,à bientôt dans  la cession (Problèmes Trains roulants BMW et MINI ).

PS: Pour la pompe à eau et thermostat voir CECI

A suivre  [ BMW E31 850 CI boite auto an 1990 ] Moteur ne démarre plus (résolu) Nickel

___________________________________________
"Le titre de votre sujet doit être explicite ,avant de poster lire la charte Forum ICI "
 
           
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum