Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 30
Localisation : france
Emploi : etudiant
Niveau technique automobile : moyen
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

non [ford fiesta 1.3l essence] plus de chauffage

le Lun 25 Déc 2006, 20:01
bonjour a tous, je voudrais que vous m'aidiez car je n'ai plus de chauffage dans ma voiture j'ai regardé et vu qu'il y avait une valve et deux fils qui arrivent dessus mais aucun courant soit dans l'un soit dans l'autre, j'ai vu aussi qu'il n'y a pas de fusibles pour cette valve. Le liquide arrive sur la valve chaude donc pas de probleme la dessus donc c'est obligé que cela vienne soit d'un relais soit d'un fil coupé je vous remercie d'avance car il faut que je regle ce probleme tres vite car il fait tres froid lol merci


Dernière édition par ced-46 le Mar 26 Déc 2006, 06:46, édité 1 fois
avatar
Mécano
Mécano
Masculin Nombre de messages : 295
Age : 33
Localisation : PAU (64)
Emploi : expert stagiaire
Niveau technique automobile : Niveau technicien / concession FORD
Date d'inscription : 27/07/2006
Voir le profil de l'utilisateur

non Re: [ford fiesta 1.3l essence] plus de chauffage

le Lun 25 Déc 2006, 20:17
Salut Mic,

tu as contrôlé l'aliementation sur une des 2 broches en 12 V ?
Normalement si tu fais varier de froid vers chaud ou l'inverse, tu dois voir la tension varier de 0 à 12 V.
Ce contrôle peut se faire broche débranchée.

Quelle est l'année de la fiesta ?
tiens moi au courant pour ces premiers contrôles.
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 30
Localisation : france
Emploi : etudiant
Niveau technique automobile : moyen
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

non Re: [ford fiesta 1.3l essence] plus de chauffage

le Lun 25 Déc 2006, 22:24
j'ai regardé avec une lampe temoin quand le thermostat etait en position plein chaud et il n'y avait rien la souflerie fonctionne tres bien elle a ete acheté en 2000. J'ai installé un ampli avec un poste depuis 6 ou 7 mois et depuis j'ai des probleme comme le compteur qui ne marche pas directement quand j'allume le moteur ou encore l'abs qui ne fonctionne plus est ce que ca peux venir de cela?
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30950
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

non Re: [ford fiesta 1.3l essence] plus de chauffage

le Mar 26 Déc 2006, 06:47
bonjour, essaies déjà de débrancher le poste pour voir...

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 30
Localisation : france
Emploi : etudiant
Niveau technique automobile : moyen
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

non Re: [ford fiesta 1.3l essence] plus de chauffage

le Mar 26 Déc 2006, 12:05
bin oui mais sa ne change pas grand chose est ce possible que mon ampli a tiré trop et a fait griller un fil? sinon y a t'il un relais?
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 30
Localisation : france
Emploi : etudiant
Niveau technique automobile : moyen
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

non Re: [ford fiesta 1.3l essence] plus de chauffage

le Mar 26 Déc 2006, 13:41
est ce possible que se soit l'electrovanne? comment la verifier?
avatar
Mécano
Mécano
Masculin Nombre de messages : 295
Age : 33
Localisation : PAU (64)
Emploi : expert stagiaire
Niveau technique automobile : Niveau technicien / concession FORD
Date d'inscription : 27/07/2006
Voir le profil de l'utilisateur

non Re: [ford fiesta 1.3l essence] plus de chauffage

le Mar 26 Déc 2006, 22:58
Tu n'as aucune alimentation à l'électrovanne ?

si il y a rien qui se passe à l'électrovann e, le problème est en amont et surement au niveau du boitier de commande chaud-froid.
il faudrait commencer par voir si la commande chaud-froid est alimentée.
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 30
Localisation : france
Emploi : etudiant
Niveau technique automobile : moyen
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

non Re: [ford fiesta 1.3l essence] plus de chauffage

le Mer 27 Déc 2006, 12:48
jai demonter la parti de commande dans l'habitacle et jai vu quil y avait du courant donc obligé que sa vienne de l'electrovanne je l'ai controlé avec une lampe temoin et il n'y avait rien doncpeux etre que sa vient de sa! Il a t'il un fusible pour l'electrovanne ou un relais et ou se trouve t'il si y en a un? merci
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30950
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

non Re: [ford fiesta 1.3l essence] plus de chauffage

le Jeu 28 Déc 2006, 06:49
Si tu n'as pas d'alimentation qui arrive à l'électrovanne le problème ne vient pas d'elle .... comme a dit zérem.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

non Re: [ford fiesta 1.3l essence] plus de chauffage

le Jeu 28 Déc 2006, 07:48
d'accord avec zerem
ça sent le prob d'alimentation
regarde bien les fusibles, pense aussi à regarder si les masses sont bien serrées----> tu les trouveras sous les garnitures des pieds de caisse ( au niveau des montants de portes av droit et gauche)
tes multiples soucis electrique pourraient bien venir de là
avatar
Mécano
Mécano
Masculin Nombre de messages : 295
Age : 33
Localisation : PAU (64)
Emploi : expert stagiaire
Niveau technique automobile : Niveau technicien / concession FORD
Date d'inscription : 27/07/2006
Voir le profil de l'utilisateur

non Re: [ford fiesta 1.3l essence] plus de chauffage

le Jeu 28 Déc 2006, 21:13
Tu peux aussi contrôler à l'ohmètre la continuité du faisceau qui part du boitier de commande et qui alimente l'électrovanne.. Mais je doute fort qu'il soit endommagé.

Les problèmes les plus courant (très courant) sont électrovannes HS et ensuite (beaucoup moins courant) le boitier de commande.

Quand tu parle de courant: intensité ou tension ?


On parle bien du 12 volt à l'électrovanne ? pas d'intensité.
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 30
Localisation : france
Emploi : etudiant
Niveau technique automobile : moyen
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

non Re: [ford fiesta 1.3l essence] plus de chauffage

le Jeu 28 Déc 2006, 21:58
jai controlé avec une lampe temoin seulement mais je vais chercher la où vous m'avez dit on vera bien
avatar
Mécano
Mécano
Masculin Nombre de messages : 295
Age : 33
Localisation : PAU (64)
Emploi : expert stagiaire
Niveau technique automobile : Niveau technicien / concession FORD
Date d'inscription : 27/07/2006
Voir le profil de l'utilisateur

non Re: [ford fiesta 1.3l essence] plus de chauffage

le Jeu 28 Déc 2006, 22:48
ok tiens nous au courant
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum