Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 15:38 par nicolus

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 15:25 par albatros

» [E46 318I an 99] trous a l'acceleration et raté a 4500trm
Aujourd'hui à 15:08 par benjdu54

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 13:11 par Laure B

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 12:34 par bleualpine

» [ Fiat Scudo 2.0 jtd an 2009 ] panne chauffage et climatisation arrière
Aujourd'hui à 12:28 par bleualpine

» [ Mercedes w204 classe C 200 cdi an 2008 ] Problème catalyseur
Aujourd'hui à 12:24 par bleualpine

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:17 par Poulpy 68

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Aujourd'hui à 10:23 par albatros

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 07:10 par steph08

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

[ BMW e87 118d an 2005 ] Perte de puissance.

Voir le sujet précédent Voir le sujet suivant Aller en bas

langue [ BMW e87 118d an 2005 ] Perte de puissance.

Message par Wolff091 le Lun 10 Fév 2014, 19:14

Bonjour à tous,
Après avoir fouiller le net de font en comble pour trouver la solution à mon problème je me tourne vers vous:  

Je vous explique en deux parties le problème,

Le problème est arrivé il y a environ 4000 kilomètres, c'est à dire au mois d'aout.
J'allais en Lorraine rendre visite à ma famille quand je me suis arrêté faire une pause sur le bord de la route. En repartant le témoins moteur qui s'allume orange, pris de panique je coupe le moteur et appel une connaissance chez BMW elle me dit qu'il n'y a pas de problème et que rien ne devrais venir endommager le moteur, je repart soulagé mais toujours la boule au ventre.
J'arrive à destination sans encombre jusque là je remarque pas grand chose même si j'étais devenu parano et que la moindre chose m'inquiétait.
Quelques jours plus tard le témoins disparait. Je repart et c'est alors que j'aperçois quelques raté dans l'accélération... Je rentre fait les 500 kilomètres de route qui me sépare de chez moi à bonne allure ayant déjà oublié le problème.   Je fait une pause à la moitié du trajet. Au moment de repartir un gros raté 1 minutes plus tard le témoins qui ré-apparait je fini le reste de route à faible allure. Arrivé sur place je regarde le problème avec un membre de ma famille (passionné BMW et possesseur d'un belle M3 e92...) il me lance sur plein de petit problème qui pourrait en être la cause. J'avais l'entretiens à faire dans 900kilomètres je me suis dit qu'il pouvait y avoir des impuretés dans le filtre à gasoil ou autre... J'anticipe donc l'entretiens...
J'ai eu l'impression que le problème s'était estompé mais non plus je roulais et plus la fréquence du problème était importante... Pris au piège par mes vacances déjà toute réservé j'ai quand même pris la route pour descendre dans le sud arrivé là bas le problème c'est déclenché de la même manière. De plus j'ai remarqué d'autre panne qui peuvent être lié...
J'ai eu le souffleur de clim (celui sous la boite à gant qui ne fonctionnait plus...)
Un soir bien arrosé :poto: , je décide de dormir dans la voiture plutôt que de reprendre le volant.
J'ai certainement du toucher une commande car le lendemain plus de batterie... (S'était pas le meilleur endroit... le garagiste m'a pris 50€ pour recharger la batterie.)
Surpris du problème car dans mon ancienne Peugeot j'avais une sécurité qui coupait la batterie dès qu'elle devenait limite pour démarrer... Bref je me dit que sa fait quand même beaucoup de panne en peut de temps... Suspect 

Depuis tout ces aléas ma one roule toujours... La consommation est énorme  Evil or Very Mad je fait 400 kilomètre avec un plein soit un conso moyenne de 9,8L/100. Le matin c'est parfait car je suppose que le moteur à eu le temps de refroidir toute la nuit. Mais la journée ou le soir les ratés s'enchaine, c'est l'horreur...
Si je monte beaucoup dans les tours les ratés sont limités et la consommation réel affolante sa monte jusqu'à 36L/100. Mais quand je veux faire un dépassement à allure modéré le moteur ce limite à 2000 tours je dois rétrograder ce qui me fait arriver à 4000tours. Ou alors des fois en ville quand je passe la première et au moment du passage de la seconde gros trou d'accélération le véhicule ralenti vachement entre les deux passages... enfin bref j'espère en avoir dit suffisamment en ce qui concerne les explications.

Passons à ce que j'ai fait pour essayer de la réparer dans l'ordre chronologique:
- Démontage vanne EGR pour la nettoyer complètement et regarder si elle n'est pas bouché.
- entretien, remplacement filtre gasoil, air, huile, habitacle vidange etc...
- Passage à la valise chez Nauroto qui révèle tout un ta d'anomalie due à parement aux erreur de la reprog faite par un ancien propriétaire et de la fois ou je n'avais plus de batterie cet été.
Ne m'apportant rien je décide de supprimer tous les défauts et de refaire le point la semaine d'après j'avais quelques erreurs qui était revenus tel que les bougies de préchauffage et le débit mètre.
- Changement du débit mètre d'air. Ma référence, 0 928 400 504 qui n'existe soit disant plus chez bosh et qui à été remplacé par la
0 928 400 529 mais qui ne devrais rien modifier. Malheureusement sa n'a strictement rien changé à part l'état de mes comptes.
- Passage de nouveau à la valise qui me remet en erreur le débit mètre. J'ouvre le petit carton Bosh du débit mètre et y trouve un petit papier au fond qui me dit que " Si 0 928 400 527 est utilisé comme pièce de rechange pour 0 928 400 314, la central de commande doit être reprogrammés par un atelier BMW" Perplex car elle ne remet pas en cause mon ancienne référence je me rend chez BMW qui me dit que depuis 2003 les débitmètres sont " plug and play" Et donc qu'il n'y a pas de programmation à faire je repart triste et à la recherche d'information...
Je regarde sur internet et je voix qu'il est possible que le calculateur ai pris l'humidité et qu'il soit la cause de tout mes problèmes...
Je décide d'y jeter un coup d'oeil et pourquoi pas de le démonter... GENIAL il est sceller...   
Il faudrait peut être le changer ? (le prix me fait peur)
- J'ai également roulé avec le débit mètre débranché le weekend dernier, différent symptômes évident sont alors apparu, plus de puissance pas de couple moins bonne pointe etc… J'avais l'impression de ne plus avoir le maudit phénomène de perte de puissance seulement je passais tout les rapports à 3000 tours par minutes tellement j'avais plus de puissance en roulant très raisonnablement je me suis rendu compte qu'ils étaient toujours là...  

Dernières information trouvé c'est peut être la sonde d'injection... Je veux bien mais, mais sa m'embête de payer à nouveau une pièce super cher alors que je ne suis même pas sur que sa vienne de là...

Alors si vous pouviez m'aider je vous en serais énormément reconnaissant ! 



Modération :Sujet beaucoup trop long  

Wolff091
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 23
Localisation : Talloires
Emploi : Etudiant
Niveau technique automobile : Moyen.
Date d'inscription : 10/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

langue Re: [ BMW e87 118d an 2005 ] Perte de puissance.

Message par BMW PASSION le Mer 12 Fév 2014, 16:06

Bonjour   

Essayer de revoir votre sujet , de faire court tout en vous expliquant clairement ,
car actuellement c'est beaucoup trop long , et ça n'interresse personne ! 


Soyer précis dans vos descriptions !

A bientôt de vos lire   


PS : pour rectifier votre sujet cliquer sur  corriger et ensuite Envoyer 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13442
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

langue Re: [ BMW e87 118d an 2005 ] Perte de puissance.

Message par BMW PASSION le Sam 15 Fév 2014, 13:48

Salut !

Pas de réponse fin semaine prochaine "sujet à la corbeille "

Voila  

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13442
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum