Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
presentationHier à 18:11quad59
PrésentattionJeu 23 Mar 2017, 23:53ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 39
Localisation : quimper
Emploi : informaticien
Date d'inscription : 26/12/2006
Voir le profil de l'utilisateur

[Classe C 250 D an 95] problème alim électrique

le Mar 26 Déc 2006, 21:09
Bonsoir,
je possède une classe C 250 D de 1995. Depuis quelque temps, je rencontre un problème électrique sur ma voiture.
Les ampoules de la plaque d'immatriculation ainsi que celle du coffre ne s'allument plus. Le temoin du tableau de bord me l'indique aussi.
J'ai changé toutes les ampoules, vérifié et testé le fusible 15 : rien n'y fait...
A votre avis comment puis-je trouvé l'origine de cette panne ?
Je n'ai plus d'idée.
D'avance merci.
A bientôt.


Dernière édition par ced-46 le Mer 27 Déc 2006, 07:04, édité 1 fois
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Classe C 250 D an 95] problème alim électrique

le Mar 26 Déc 2006, 23:23
Salut.
Il te faut une lampe témoin.
Tu contrôles si tu as de l'alimentation sur tes supports d'ampoules. ( il y aura surement rien ).
Puis tu remontes la torche en contrôlent à mesure. ( en piquant dans le fil ).
Il y a de toute façon une coupure quelque part. Peut-être entre le siège arrière et le coffre.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 39
Localisation : quimper
Emploi : informaticien
Date d'inscription : 26/12/2006
Voir le profil de l'utilisateur

Re: [Classe C 250 D an 95] problème alim électrique

le Mer 27 Déc 2006, 00:05
Merci pour ta réponse.
Je te confirme qu'il n'y a pas de courant sur les supports d'ampoules.
Mais le problème c'est le repérage des fils, quel boulot... Sinon, en ce qui concerne la lampe témoin dont tu parles : c'est une fabrication maison ou il en existe dans le commerce ?
Cordialement
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 39
Localisation : quimper
Emploi : informaticien
Date d'inscription : 26/12/2006
Voir le profil de l'utilisateur

Re: [Classe C 250 D an 95] problème alim électrique

le Mer 27 Déc 2006, 00:07
Merci pour ta réponse.
Je te confirme qu'il n'y a pas de courant sur les supports d'ampoules.
Mais le problème c'est le repérage des fils, quel boulot... Sinon, en ce qui concerne la lampe témoin dont tu parles : c'est une fabrication maison ou il en existe dans le commerce ?
Cordialement
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Classe C 250 D an 95] problème alim électrique

le Mer 27 Déc 2006, 00:33
Tu peus voir sur le lien une lampe témoin que tu peux trouver dans le commerce.
http://techniconnexion.frbb.net/viewtopic.forum?t=420
Et sur celui-là pour en fabriquer une.
http://techniconnexion.frbb.net/viewtopic.forum?t=3085&highlight=
A+
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 39
Localisation : quimper
Emploi : informaticien
Date d'inscription : 26/12/2006
Voir le profil de l'utilisateur

Re: [Classe C 250 D an 95] problème alim électrique

le Mer 27 Déc 2006, 09:18
Encore merci, car je ne connaissais pas.
C'est pas mal ! Je vais m'y attaquer ce week-end. Et si je trouve je te tiens au courant.
A très bientôt.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum