TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
Présentation ExhaustHier à 16:20Exhaust
problème avec vito 638 de 2001Hier à 09:20monique1716
problème avec vito 638 de 2001Mar 28 Mai 2024, 13:13monique1716
problème avec vito 638 de 2001Mar 28 Mai 2024, 12:59monique1716
FAP trafic 3Mar 28 Mai 2024, 08:29FA31
Nouveau Saabiste HéraultaisDim 26 Mai 2024, 12:09ced-46
[ BMW E39 530 IA an 2002 ] voyants ABS/DSC Sam 25 Mai 2024, 12:29Pettoe39
Techni sur facebook
Revue technique

[ ford transit tdi 100 an 2001 ] problème démarrage (neiman???) - Page 2 Techni10
www.technirevue.com

Aller en bas
avatar
basic81
Nouveau
Nouveau
Masculin Nombre de messages : 13
Age : 43
Localisation : tarn
Emploi : sans
Niveau technique automobile : debutant
Date d'inscription : 17/02/2014

[ ford transit tdi 100 an 2001 ] problème démarrage (neiman???) - Page 2 Empty Re: [ ford transit tdi 100 an 2001 ] problème démarrage (neiman???)

Mar 18 Fév 2014, 20:48
l'ouverture centraliser des portes que avant ou tout ensemble..

au fait pour les branchement je ferais le gros rouge avec les deux autres??
avatar
Florian29
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 32
Localisation : Le cloître pleyben
Emploi : Ambulancier
Niveau technique automobile : Léger
Date d'inscription : 23/06/2020

[ ford transit tdi 100 an 2001 ] problème démarrage (neiman???) - Page 2 Empty Re: [ ford transit tdi 100 an 2001 ] problème démarrage (neiman???)

Mar 23 Juin 2020, 17:14
mon satané transit de 160000km a l'air de ne plus s’apercevoir que je lui met la clef dans le barillet...
J'ai d’abord pensé que ma batterie était a plat, vue que il y a a peine un moi elle s’était décharger a cause d'une mauvaise masse, celle ds le boitier a batterie sous le siège, je l'avait démonter nettoyer recharger la batterie, un peu de contacteur et c’était reparti...
Mais la ma batterie affiche 12.30V.... par sécurité j'ai tester de démarrer avec une autre batterie similaire (ampérage tout ca) et c'est la même...
j'ai tester tt les fusibles intérieur et ceux du moteur R A S...
La ou je m'oriente vers le "neiman" c'est parce que j’ai le voyant anti démarrage qui clignote normalement, que je mette la clef ou pas... j'ais bien les phares qui marche l'horloge...bref...


Bonjour, avez vous trouvez le problème ?
Je me doute que depuis 6 ans le problème doit être résolu.
Mais parents ont exactement le même soucis que vous, les mêmes symptômes sur leur ford transit de 2008.
Ford spécialisé en voiture et non pas en camping car a passé 2 jours à chercher la panne mais il n'arrive pas à trouver d'où vient le problème.
On leur a conseiller aujourd'hui de l'amener chez un garage spécialisé dans les camping car pour trouvez d'où vient la panne car eux jetait l'éponge.
Si quelqu'un à une idée je suis preneur.
Bonne journée à tous
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum