Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Attelage Aujourd'hui à 14:31albatros
présentationHier à 07:40Slan
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 36
Localisation : Brou sur chantereine
Emploi : Electronicien
Niveau technique automobile : Moyen
Date d'inscription : 15/05/2014
Voir le profil de l'utilisateur

[ VW polo 9N1 1.2 essence ] Moteur broute et manque de puissance

le Jeu 15 Mai 2014, 23:00
Bonjour tout le monde,

Je suis possesseur d'une polo 9N1 essence 1,2l qui a maintenant 160.000kms.
Elle roule très bien mais depuis un petit temps elle fait quelques caprices, il lui arrive (pas tout le temps) de brouter à bas régime ou lorsque je relâche la pédale d'accélérateur et le témoin d'erreur moteur reste maintenant allumé.
On ressent également une perte de puissance à bas régime, puis, à partir d'un certain régime moteur (3500 voir 4000 tours) elle repart très bien.
Aucun problème donc lorsque je roule sur autoroute à 130km/h, excepté si je descend en dessous d'un certain régime moteur (le seuil critique des 3500 tours).

J'ai donc ressorti ma bonne vieille interface à opto et mon soft VAG, voici la liste des code erreurs:

7 Faults Found:
17811 - EGR System: Regulation Divergence
P1403 - 35-10 - - - Intermittent
16555 - Fuel Trim: System Too Lean: Bank 1
P0171 - 35-10 - - - Intermittent
16555 - Fuel Trim: System Too Lean: Bank 1
P0171 - 35-10 - - - Intermittent
17811 - EGR System: Regulation Divergence
P1403 - 35-00 - -
17851 - Potentiometer for EGR (G212): Signal too Low
P1443 - 35-10 - - - Intermittent
16490 - Manifold / Barometric Pressure Sensor (G71) / (F96): Implausible Signal
P0106 - 35-10 - - - Intermittent
16514 - Oxygen (Lambda) Sensor B1 S1: Malfunction in Circuit
P0130 - 35-10 - - - Intermittent

Visiblement il y a un soucis avec la vanne EGR, j'ai déjà tenté de la démonter pour la nettoyer mais je n'arrive pas à sortir les tiges filetées qui traversent la vanne (j'ai essayé le dégrippant, le contre écrou est serré à bloc...et c'est la tige qui plie mais elle ne bouge pas d'un poil, bref j'ai abandonné)

Est-ce que les autres erreurs (barometric pressure sensor et oxygen sensor) peuvent être liés à la vanne ?

Est-ce que de l'additif fait maison pourrait m'aider ?
http://mercedes-benz.forumacti [...] -fabriquer

Bref, j'aimerais avoir vos avis à ce sujet avant d'aller trouver un garagiste en qui j'ai pleinement confiance :D

Merci d'avance pour vos commentaires.

David
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31813
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ VW polo 9N1 1.2 essence ] Moteur broute et manque de puissance

le Sam 17 Mai 2014, 07:01
Salut,

Je ne pense pas qu'un additif va régler le problème.

Il y a un problème sur la vanne EGR mais il est intermittent et puis les symptômes décrits pourraient trouver leur origine ailleurs.

En fait tu as un manque de puissance ou le moteur ne tourne pas rond à bas régime ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 36
Localisation : Brou sur chantereine
Emploi : Electronicien
Niveau technique automobile : Moyen
Date d'inscription : 15/05/2014
Voir le profil de l'utilisateur

Re: [ VW polo 9N1 1.2 essence ] Moteur broute et manque de puissance

le Mar 20 Mai 2014, 13:38
Salut Ced,

Bon bah j'ai démonté la boîte à air, nettoyé le filtre à air et le clapet.
J'ai aussi roulé 2 pleins en mettant un mélange de white spirit + wd40...
Résultat: Toujours en manque de puissance par moment à bas régime, on sent aussi parfois qu'elle veut brouter mais c'est déjà mieux qu'avant, par contre le témoin ne s'est pas rallumé.

avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31813
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ VW polo 9N1 1.2 essence ] Moteur broute et manque de puissance

le Mar 20 Mai 2014, 23:37
Salut,

Si ton moteur broute vérifie l'état des bougies et des fils de bougie.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Mécano qualifié
Mécano qualifié
Masculin Nombre de messages : 1042
Age : 48
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012
Voir le profil de l'utilisateur

Re: [ VW polo 9N1 1.2 essence ] Moteur broute et manque de puissance

le Mer 21 Mai 2014, 09:43
Bonjour,

Je rajouterai si je peut me le permettre ton filtre à essence et il serait bien de pouvoir démonter ta vanne egr.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum