Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
presentationHier à 18:11quad59
PrésentattionJeu 23 Mar 2017, 23:53ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 48
Age : 37
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014
Voir le profil de l'utilisateur

[ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

le Jeu 03 Juil 2014, 09:22
Bonjour,

nous avons effectuer avec un ami le changement de la pompe lucas epic sur mon "bus" et profité au passage pour changer kit distrib et courroie accessoires. "petit" soucis, elle ne démarrage que si on appuie sur l'accélérateur ou il faut insister pas mal; par contre, elle tourne très bien et ça ne cale plus quand je ralenti/rétrograde comme avant :D

j'ai remarqué quelques bulles sur la durite transparente qui alimente la pompe alors qu'avant il n'y en avait pas... Il n'y a pas de fumée suspecte, "juste" ce mauvais démarrage mais qui est plutôt embêtant.

Avant passage au diag, je préfère prendre les devants en demandant quelques pistes pour solutionner ce problème donc si vous pouviez nous/m'aider, ça serait sympa.

@+
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3755
Age : 64
Localisation : Bretagne 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

le Jeu 03 Juil 2014, 09:35
:bienvenue: 

fred33t

Bonjour,

S'il y a des bulles dans la durite transparente c'est qu'il y a de l'air dedans donc faut purger pour chasser ces bulles d'air jusqu'à que le gasoil coule normalement ensuite   

  

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Masculin Nombre de messages : 48
Age : 37
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014
Voir le profil de l'utilisateur

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

le Jeu 03 Juil 2014, 10:28
Hola,

oui, il y a quelques bulles dans la durite transparente qui va de la poire au filtre et j'ai remarqué que la poire était encore souple quand le moteur tourne alors qu'elle devrait être dure, non !?

Appel ce matin à Peugeot (un ami y travaille, ça aide) et j'ai eu pour conseil de mettre en direct une bouteille avec du gasoil voir si c'est bien une prise d'air et non un mauvais calage de pompe.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3755
Age : 64
Localisation : Bretagne 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

le Jeu 03 Juil 2014, 12:54
 

Ok  tiens nous au courant   

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Masculin Nombre de messages : 48
Age : 37
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014
Voir le profil de l'utilisateur

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

le Ven 04 Juil 2014, 10:57
Hola,

j'ai bien cherché/regardé hier soir, quand je pompe avec la poire, il y a plein de bulles donc je vais la changer cet aprem en croisant les doigts pour que ça ne soit pas le tuyau d'arrivé de gasoil qui soit en cause sinon, j'ai pas encore fini...

@+
Nouveau
Nouveau
Masculin Nombre de messages : 48
Age : 37
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014
Voir le profil de l'utilisateur

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

le Sam 05 Juil 2014, 12:12
Bonjour,

changement de poire effectué hier et toujours le même problème. pas de bulles en sortie de poire mais après le filtre à gasoil oui..., je l'ai démonté/remonté et c'est toujours pareil.

Au démarrage, j'ai constaté un petit clic clic clic qui ne dure pas longtemps une fois le moteur lancé, c'est normal ?

Est-ce que les bougies de pré-chauffage peuvent être mise en cause sachant que je n'avais pas de soucis avant les réparations ?

Bref, je ne sais plus quoi faire  scratch
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30933
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

le Dim 06 Juil 2014, 07:26
Salut,

Es-tu certains du calage de la pompe à injection ?




___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 48
Age : 37
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014
Voir le profil de l'utilisateur

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

le Dim 06 Juil 2014, 23:47
J'ai une pompe lucas EPIC...

On a fait comme il faut, piger PMH et bloquer la poulie avec les 2 boulons. Est-il possible qu'il faille faire une reprogrammation quand on change la pompe ? Sinon, je pense qu'effectivement, ya une couille dans le calage car ça fume maintenant quand le moteur se lance (toujours en insistant).
Nouveau
Nouveau
Masculin Nombre de messages : 48
Age : 37
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014
Voir le profil de l'utilisateur

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

le Mar 22 Juil 2014, 09:12
Hola,

toujours mon problème de démarrage que ça soit à froid ou à chaud.

Mon ami me dit qu'il faut peut-être reprogrammer la pompe !?

Je n'ai pas pris le temps de m'occuper du véhicule ces derniers temps    je vais voir en fin de journée vers les bougies de pré-chauffage et le relais, sait-on jamais ! Mes vacances vont commencer et je veux absolument que le bus soit au top parce qu'on va faire de la route (Bordeaux/Lorient et Bordeaux/Espagne "Ainsa") et besoin de place car je prend le vélo  Twisted Evil 
avatar
Tech-modo
Tech-modo
Féminin Nombre de messages : 2937
Age : 50
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

le Mar 22 Juil 2014, 09:47
Salut,

Pour ma part, je resterais sur la pompe sans toucher au reste, car les bulles d'air, les éventuels soucis de préchauffage, etc, sont des problèmes postérieurs au changement de la pompe. Donc il faut s'en tenir à la pompe elle-même avant de se disperser. Ce n'est que mon avis, bien sûr.

Avec la RTA et les deux vidéos de Ced, tu peux déjà régler à l'oreille.
Concernant la deuxième vidéo, si on n'a pas le comparateur de pompe, on peut faire un calage plus rustique. Je suppose que tu as déjà fait le calage qui consiste à faire pivoter la pompe jusqu'à l'obtention d'un régime moteur satisfaisant (sans "boiterie"). Mais as-tu fait ce calage en régime plus élevé, en mode accéléré par exemple ? Vendredi dernier, c'est de cette façon qu'on a réglé le calage sur un 4*4, avec un pro en plus, à l'oreille et en faisant pivoter la pompe. D'abord au ralenti, puis en accéléré, puis encore un peu plus accéléré, sans dépasser les 2500 tours parce qu'après on n'entend plus de différence.
Par contre, il est bien évident que la courroie était parfaitement reposée, sans aucune erreur dans le calage des poulies.

___________________________________________


Aide-toi et le forum t'aidera.
Nouveau
Nouveau
Masculin Nombre de messages : 48
Age : 37
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014
Voir le profil de l'utilisateur

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

le Mar 22 Juil 2014, 09:57
Le moteur une fois démarré (SIC) tourne très bien, ralenti stable et il n'y a pas de soucis de trous à l'accélération.

C'est très embêtant ce P....n de soucis au démarrage     
avatar
Tech-modo
Tech-modo
Féminin Nombre de messages : 2937
Age : 50
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

le Mar 22 Juil 2014, 10:14
Oui j'avais vu, mais parfois le calage semble ok à un régime et à un autre régime (inférieur ou supérieur) on entend bien que ça ne va plus. J'incluais le démarrage dans cet ensemble.
L'EV de stop normalement empêche le démarrage (elle s'ouvre totalement ou pas du tout) mais au point où tu en es, et vu que c'est facile, tu peux peut-être la contrôler. Là encore, les règles ne sont pas toujours figées, car sur la pompe dont je te parlais tout à l'heure, malgré une EV de stop défectueuse, le gasoil arrivait à passer quand même un peu.
Curiosité : tu as mis une EV de stop classique ? Car je suppose que la tienne était codée.
Autre curiosité : pourquoi as-tu remplacé la pompe ?

___________________________________________


Aide-toi et le forum t'aidera.
Nouveau
Nouveau
Masculin Nombre de messages : 48
Age : 37
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014
Voir le profil de l'utilisateur

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

le Mar 22 Juil 2014, 10:52
Euh, on a rien constaté de bizarre, le moteur tourne sans claquer.

Je n'ai pas d'anti démarrage sur mon évasion et j'ai lu que cela ne pose pas de soucis de mettre une pompe avec ADC à la place d'une qui n'en avait pas : info ou intox ?

J'ai changé ma pompe lucas epic (pas une lucas DPC) parce que j'avais le problème de ralenti/ calage bien connu et ultra dangereux (j'ai eu quelques frayeurs en rétrogradant dans des virages, le moteur se coupe et mieux vaut avoir quelques réflexes pour remettre le contact rapidement). La pompe actuelle a eu tout les joints de changé.
avatar
Tech-modo
Tech-modo
Féminin Nombre de messages : 2937
Age : 50
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

le Mar 22 Juil 2014, 12:09
ADC = antidémarrage codé ?
Si oui, je ne sais pas trop comment l' EV codée de ta pompe reconnaît l'info lui disant de s'ouvrir, puisque elle ne reçoit pas le code, à moins que tu aies désactivé ce code par ton montage (certaines EV ont le code sur un anneau qu'on peut enlever). Une fois j'ai désactivé l'anti-démarrage sur une ZX puis j'ai monté une pompe codée. Mais j'ai dû remplacer l'EV codée par une classique. Je trouve bizarre, cette affaire... mais ça n'a certainement aucun rapport avec ton souci...???

___________________________________________


Aide-toi et le forum t'aidera.
Nouveau
Nouveau
Masculin Nombre de messages : 48
Age : 37
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014
Voir le profil de l'utilisateur

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

le Mar 22 Juil 2014, 12:19
oui, c'est bien ça. A priori, il n'y avait pas non plus d'ADC sur le véhicule où était la pompe. Je sèche là...
avatar
Tech-modo
Tech-modo
Féminin Nombre de messages : 2937
Age : 50
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

le Mar 22 Juil 2014, 12:30
Si tu peux prendre une photo du postérieur de la pompe (côté tuyaux d'injecteurs) on va vite le savoir. L'EV codée est toujours dissimulée sous un blindage. L'EV non codée n'est pas protégée, on la voit donc très bien.
Si tu as une pompe d'occasion avec une EV non codée, cette dernière peut être fatiguée, ça leur arrive souvent. Tu peux la tester puisque son démontage st facile (grosse douille, autour de 27).
Bon, mais déjà, voir si elle est codée ou pas avec ta photo ou ton constat.

___________________________________________


Aide-toi et le forum t'aidera.
Nouveau
Nouveau
Masculin Nombre de messages : 48
Age : 37
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014
Voir le profil de l'utilisateur

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

le Mar 22 Juil 2014, 13:55
Hola, j'ai demandé directement au vendeur, il n'a pas ADC. comment fait-on pour tester une EV ?
avatar
Mécano qualifié
Mécano qualifié
Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012
Voir le profil de l'utilisateur

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

le Mar 22 Juil 2014, 14:11
Salut
pour tester l'EV tu la démontes, il y a un ressort et une petite tige métallique, tu les retires et tu remontes l'EV, si ça démarre elle est raide.
Où en est tu des bulles d'air?
Cela peut venir du support de filtre GO, j'ai vu sur le forum que le filtre était chiant à remettre correctement.

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.
Nouveau
Nouveau
Masculin Nombre de messages : 48
Age : 37
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014
Voir le profil de l'utilisateur

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

le Mar 22 Juil 2014, 14:36
pour les bulles, il y a quelques micro bubulles mais rien à voir avec avant.

Je vais voir ça mais je reste quand même très étonné que le garage qui m'a fait la réfaction de la pompe (changement de TOUT les joints) ne l’ai pas signalé ou même vu l'usure de la pièce... Twisted Evil 
avatar
Tech-modo
Tech-modo
Féminin Nombre de messages : 2937
Age : 50
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

le Mar 22 Juil 2014, 14:49
Ce serait en effet étonnant. A mon avis elle a été vérifiée. Mais ça ne coûte rien de la re-vérifier, et pour le moment on ne cherche pas la panne, on cherche à écarter les pistes faciles (la voiture finit par démarrer, alors qu'une EV défectueuse l'en empêche le plus souvent).
Tu peux aussi desserrer un tuyau sur son injecteur et voir si ça coule au moment où ça cafouille.


Dernière édition par Laure B le Mar 22 Juil 2014, 14:51, édité 2 fois

___________________________________________


Aide-toi et le forum t'aidera.
Nouveau
Nouveau
Masculin Nombre de messages : 48
Age : 37
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014
Voir le profil de l'utilisateur

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

le Mar 22 Juil 2014, 14:49
j'ai changé la pompe et il y a eu réfaction d'une pompe d'occasion qui a eu tout les joints de changé avec la pochette DELPHI 9109-750. J'ai toujours celle d’origine qui va subir le même traitement.
avatar
Tech-modo
Tech-modo
Féminin Nombre de messages : 2937
Age : 50
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

le Mar 22 Juil 2014, 14:53
Je ne sais pas si tu réponds au message que j'ai supprimé    
J'ai fini par comprendre ce que tu as fait. Voilà, tu peux lire l'autre message que je viens de finir ci-dessus     

___________________________________________


Aide-toi et le forum t'aidera.
Nouveau
Nouveau
Masculin Nombre de messages : 48
Age : 37
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014
Voir le profil de l'utilisateur

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

le Mar 22 Juil 2014, 14:58
 


Dernière édition par fred33t le Mar 22 Juil 2014, 15:15, édité 1 fois
Nouveau
Nouveau
Masculin Nombre de messages : 48
Age : 37
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014
Voir le profil de l'utilisateur

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

le Mar 22 Juil 2014, 15:14
@Laure B a écrit:Ce serait en effet étonnant. A mon avis elle a été vérifiée. Mais ça ne coûte rien de la re-vérifier, et pour le moment on ne cherche pas la panne, on cherche à écarter les pistes faciles (la voiture finit par démarrer, alors qu'une EV défectueuse l'en empêche le plus souvent).
Tu peux aussi desserrer un tuyau sur son injecteur et voir si ça coule au moment où ça cafouille.

@Laure B a écrit:Je ne sais pas si tu réponds au message que j'ai supprimé    
J'ai fini par comprendre ce que tu as fait. Voilà, tu peux lire l'autre message que je viens de finir ci-dessus     


Tu me fais des blagues !!!!

a oui, on a déjà fait ça, ya bien du gasoil qui coule. c’est bien pour ça que ça nous pète les youks parce que presque tout va bien, presque....
avatar
Tech-modo
Tech-modo
Féminin Nombre de messages : 2937
Age : 50
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

Re: [ Citroën Evasion 2.1td an 1999 ] Problème de démarrage

le Mar 22 Juil 2014, 16:35
Non, je ne te fais pas des blagues ! J'essaie de comprendre mais à distance c'est encore plus dur.
Je crois de moins en moins à la piste d l'EV. Déjà c'était une précaution à vérifier, mais si le GO arrive aux injecteurs même en phase de démarrage, elle ne cafouille pas (et en plus - tant pis si je me répète - à une exception près je n'ai connu ou entendu parler que de panne franche).

___________________________________________


Aide-toi et le forum t'aidera.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum