Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
GPS voitureAujourd'hui à 11:04kandjy
PrésentationMer 04 Déc 2019, 11:45albatros
Cephee Nouveau présentationMer 04 Déc 2019, 05:42ced-46
Gros problème alimentationLun 02 Déc 2019, 16:57WAILID
Partagez
Aller en bas
neerixe
neerixe
Nouveau
Nouveau
Masculin Nombre de messages : 47
Age : 41
Localisation : Dunkerque
Emploi : technicien
Niveau technique automobile : Je m'en sors
Date d'inscription : 18/10/2008

r?solu [ Ford fiesta 1,3 essence an 2003 Duratec ] Pas de démarrage à chaud (résolu)

le Dim 05 Oct 2014, 12:20
Bonjour à tous,

  J'ai un ami qui m'a demandé de regarder sa Ford fiesta essence de 2003.
En effet, elle marche à merveille excepté des soucis de démarrage à chaud, la voiture ne veut pas démarrer une fois le moteur à température, juste le simple fait de couper le contact, de relancer le démarreur, celui-ci se lance mais rien à faire. On attend 2 à 3 minutes, et tout rentre dans l'ordre, voilà, il faut attendre quelques instants..
A froid, aucuns soucis.

Le faisceau électrique bougies et la bobine ont été changé l'année dernière.
Moi, je viens de changer la sonde de température moteur mais idem, je me dis que si ça vient du capteur PMH, le soucis serait permanent? aussi bien à chaud qu'à froid?
( Le propriétaire a trouver une personne pour réaliser un diag la semaine dernière, il n'a, soit disant, rien vu (j'étais pas présent) excepté T°c moteur élevée)

Voilà si vous avez des pistes

Merci d'avance

Eric
fabi186
fabi186
Tech-modo
Tech-modo
Masculin Nombre de messages : 3880
Age : 37
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

r?solu Re: [ Ford fiesta 1,3 essence an 2003 Duratec ] Pas de démarrage à chaud (résolu)

le Dim 05 Oct 2014, 12:53
Salut sa pourrai être ton pmh se sont des bette capricieuse et qui cause des panne étrange parfois
neerixe
neerixe
Nouveau
Nouveau
Masculin Nombre de messages : 47
Age : 41
Localisation : Dunkerque
Emploi : technicien
Niveau technique automobile : Je m'en sors
Date d'inscription : 18/10/2008

r?solu Re: [ Ford fiesta 1,3 essence an 2003 Duratec ] Pas de démarrage à chaud (résolu)

le Dim 05 Oct 2014, 12:59
Merci pour ton conseil Fabi, en effet, ça reste une piste le pmh... Je pense à un problème électronique qui part en défaut sous l'action de la chaleur
...
Slan
Slan
Tech-modo
Tech-modo
Masculin Nombre de messages : 608
Age : 32
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : On fait ce qu'on peut!
Date d'inscription : 16/12/2011

r?solu Re: [ Ford fiesta 1,3 essence an 2003 Duratec ] Pas de démarrage à chaud (résolu)

le Dim 05 Oct 2014, 23:12
La bête noire des capteurs PMH...la chaleur. Sur le 1.9 JTD chez Alfa/Fiat on en change à la pelle...

___________________________________________
Merci de lire la charte du forum ICI avant de poster votre premier sujet.
neerixe
neerixe
Nouveau
Nouveau
Masculin Nombre de messages : 47
Age : 41
Localisation : Dunkerque
Emploi : technicien
Niveau technique automobile : Je m'en sors
Date d'inscription : 18/10/2008

r?solu Re: [ Ford fiesta 1,3 essence an 2003 Duratec ] Pas de démarrage à chaud (résolu)

le Sam 15 Nov 2014, 20:45
Bonjour,

Concernant les problèmes de démarrage à chaud de la ford fiesta et pour votre info, j'ai changé le capteur pmh mais toujours pareil, il fallait attendre que le moteur refroidisse pour démarrer. J'ai finis par changer la batterie et tout est rentré dans l'ordre, plus de problème de démarrage moteur chaud.
Par contre, j'ai dû mal à comprendre pourquoi le démarreur se lancait sans pour autant que le moteur démarre sur un soucis de batterie?
Si à l'occasion quelqu'un peut aiguiller? Surment un manque de patate de la batterie mais alors pourquoi le démarreur se lancait normalement??

Cordialement
DiaboloEtSatanas
DiaboloEtSatanas
Technicien
Technicien
Masculin Nombre de messages : 2001
Age : 56
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

r?solu Re: [ Ford fiesta 1,3 essence an 2003 Duratec ] Pas de démarrage à chaud (résolu)

le Dim 16 Nov 2014, 02:24
Salut
batterie faiblarde le démarreur tourne mais le moteur n'atteint pas le régime de rotation suffisant pour démarrer
[ Ford fiesta 1,3 essence an 2003 Duratec ] Pas de démarrage à chaud (résolu) Lol4

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.
neerixe
neerixe
Nouveau
Nouveau
Masculin Nombre de messages : 47
Age : 41
Localisation : Dunkerque
Emploi : technicien
Niveau technique automobile : Je m'en sors
Date d'inscription : 18/10/2008

r?solu Re: [ Ford fiesta 1,3 essence an 2003 Duratec ] Pas de démarrage à chaud (résolu)

le Dim 16 Nov 2014, 08:48
Salut Diabolo,
ça se ressentait pas, la rotation semblait la même que normalement mais tu as surment raison.
Merci pour ta réponse
Sujet résolu.
Cordialement
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 32872
Age : 36
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

r?solu Re: [ Ford fiesta 1,3 essence an 2003 Duratec ] Pas de démarrage à chaud (résolu)

le Dim 07 Déc 2014, 05:35

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
neerixe
neerixe
Nouveau
Nouveau
Masculin Nombre de messages : 47
Age : 41
Localisation : Dunkerque
Emploi : technicien
Niveau technique automobile : Je m'en sors
Date d'inscription : 18/10/2008

r?solu Re: [ Ford fiesta 1,3 essence an 2003 Duratec ] Pas de démarrage à chaud (résolu)

le Dim 07 Déc 2014, 19:48
Bonsoir ced,

Oui, tout à fait, la batterie en cause.

Bonne continuation

Slts
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum