Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Ford fiesta essence Aujourd'hui à 07:04albatros
presentation ;) Mar 17 Sep 2019, 17:50albatros
présentation Yoh80Mar 17 Sep 2019, 10:08albatros
voyant airbag seat leonLun 16 Sep 2019, 10:27johnny03
Fuite pompe hp Audi a1Dim 15 Sep 2019, 11:52albatros
Présentation Ven 13 Sep 2019, 12:35albatros
Partagez
Aller en bas
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 72
Localisation : 40 Landes
Emploi : Retraité
Niveau technique automobile : Electro méca années 70/80
Date d'inscription : 26/08/2014
Voir le profil de l'utilisateur

[ BMW ev83 X3 2.0 DA ] Error dans ZTE Energy saving mode active Empty [ BMW ev83 X3 2.0 DA ] Error dans ZTE Energy saving mode active

le Jeu 09 Oct 2014, 23:18
Bonjour à tous,

Après une programmation sur une BMW X3  ev83 2.0 DA 177cv, avec scanner 1.4 de la fermeture des portes en roulant qui fonctionne, mais en contre-partie la condamnation et décondamnation des portières, les lèves  vitres exclus celle conducteur, le lave glace avant ne fonctionne plus. De plus depuis, j ai découvert  une erreur non résolue dans le ZTE "(04/004) Energy saving mode active" ces disfonctionnements sont certainement
liés à cette error après avoir sélectionné le mode DWA.
Merci par avance si un membre peut m'apporter son concours.
Cordialement
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum