Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour a tous Aujourd'hui à 06:15ced-46
PrésentationHier à 05:08ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 45
Localisation : Plomodiern
Emploi : oui
Niveau technique automobile : Mecanicien sur Hélicoptère et autodidacte sur automobile
Date d'inscription : 17/10/2014
Voir le profil de l'utilisateur

r?solu [ Ford Mondeo 115 DI an 2001 ] Plus d'information tableau de bord (résolu)

le Ven 17 Oct 2014, 16:21
Bonjour,

Alors, après environ 5 à 6 mois sans utilisé la voiture (je n'avais pas débranché la batterie elle c'est normalement vidée et je l'ai rechargée) j'ai donc mis le contact et la ben plus d'affichage au tableau de bord ! enfin presque, les voyant Huile, portière, airbag et feux + clignos fonctionnent. Par contre pas de nouvelles des afficheurs LCD ni gauche ni droite, pas de signe de vie de l'aiguille de vitesse ni du compte tour !!! ah oui pas d'info essence et température moteur, aucun voyants, diag moteur préchauf alertes rien.
Je me demande donc :
1 reset du au fait que la batterie était a plat depuis plusieurs mois ?
2 il y a de l'humidité dans la voiture ! problèmes liés a cette humidité ???
3 je comprends pas.....

PS : j'ai bien vérifié les fusibles et la batterie donne à l'arrêt 12,7 et en marche 14V6
aussi tout fonctionne dans le véhicule, tous les éléments vitres autoradio, verrouillage, feux........ bref tout!!!

alors Help me please ........
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 45
Localisation : Plomodiern
Emploi : oui
Niveau technique automobile : Mecanicien sur Hélicoptère et autodidacte sur automobile
Date d'inscription : 17/10/2014
Voir le profil de l'utilisateur

r?solu Re: [ Ford Mondeo 115 DI an 2001 ] Plus d'information tableau de bord (résolu)

le Mar 21 Oct 2014, 12:21
Bonjour,

Bon ben 72 vues ! pas une réponse ! je suppose que quand les gens ne savent pas ils ne disent rien. (ça change des forums ou les gens répondent sans avoir la moindre idée ).
Alors comme je ne fait pas de rétention d'information, et que ça peux peut-être servir, ben quand la batterie est vide très longtemps dans mon cas au moins 6 mois, ben il y à une "déprogrammation" (j'utilise ce terme pardon pour les puristes) et après avoir rechargé la batterie et laissée branchée un BON moment ben ça remarche !!
J'espere ne pas faire déferlé un flot de commentaires d'expert d'aprés coup
Merci !
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31838
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ Ford Mondeo 115 DI an 2001 ] Plus d'information tableau de bord (résolu)

le Lun 10 Nov 2014, 10:47
Salut,

Tu as tout à fait compris le fonctionnement de techniconnexion, on ne parle pas si on ne sait pas et et partage tout de même la résolution du problème

Merci pour le retour d'infos

Sujet répertorié ici : https://www.techniconnexion.com/t19428-les-fiches-pratiques-et-problemes-resolus-electricite-ford-mondeo

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum