Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Ford fiesta essence Aujourd'hui à 02:17albatros
Fuite pompe hp Audi a1Dim 15 Sep 2019, 11:52albatros
Présentation Ven 13 Sep 2019, 12:35albatros
Partagez
Aller en bas
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 62
Age : 32
Localisation : nord pas de calais
Emploi : intérimaire
Niveau technique automobile : comfirmé
Date d'inscription : 16/02/2007
Voir le profil de l'utilisateur

r?solu [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu)

le Mer 22 Oct 2014, 11:56
Bonjour je me permet de contacté ce forum car j'ai un léger souci

Je suis tombé en panne d'alternateur et de batterie
j'ai changer le régulateur de tentions une batterie neuve
Le souci mon Zke n'ai plus alimenté (j'ai changer 2 fois)
il fonctionne a moitier

-essuie glace auto en panne
-alarme bipbip en panne les clignotant clignote plu a la fermeture
-webasto en panne
-clim en panne fait pas de froid
-et pas d’accès avec mon diag

bon il y a quelque année j'ai monté un bouton pour le webasto (une masse )si mes souvenir sont bon comme sa des que je met le bouton sur ON le webasto ce déclenche

Mais j'ai remarqué que je peut me servir de nouveaux de toute mes option en mettant ce bouton sur ON
donc j'en déduis que le zke pas alimenté et que par ce bouton je l'alimente d'une autre façon

suite a ce roman pouvais vous me dire mis appart tout les fusibles
un relais ferais fonctionné ce boitier et toute les option ci dessus => Relais de sécurité du module ZKE?? mais ou ce trouve t'il

Je vous remercie d'avance Anthony
BMW PASSION
Tech-modo
Tech-modo
Masculin Nombre de messages : 16485
Age : 80
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu)

le Mer 22 Oct 2014, 20:18
Bonjour ! et  [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu) Ring23


Effectivement la E.39 et  la E.38  année 99 sont  équipés  du ZKE III avec système 
multiplexage P-Bus et K-Bus  lire déjà :CECI !

Pour contre je ne vois de Relais en amont du Module ZKE 

A suivre  [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu) Lol4

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 62
Age : 32
Localisation : nord pas de calais
Emploi : intérimaire
Niveau technique automobile : comfirmé
Date d'inscription : 16/02/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu)

le Jeu 23 Oct 2014, 02:57
Merci de ta réponse donc je vais peut être dire une bêtise mais c'est IKE que gère le gm3 donc il faut que je me penche vers l IKE si le gm3 fonctionne pas

Il y a aussi EWS C'est bizarre sa serait lEWS la voiture démarrerais pas
Ce qui et encore plu bizarre j'ai plus accès à lEWS au diag avant oui
BMW PASSION
Tech-modo
Tech-modo
Masculin Nombre de messages : 16485
Age : 80
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu)

le Jeu 23 Oct 2014, 08:08
@xboxcristal a écrit:Merci de ta réponse donc je vais peut être dire une bêtise mais c'est IKE que gère le gm3 donc il faut que je me penche vers l IKE si le gm3 fonctionne pas

Il y a aussi EWS C'est bizarre sa serait lEWS la voiture démarrerais pas
Ce qui et encore plu bizarre j'ai plus accès à lEWS au diag avant oui

RE

Non l'IKE est une des fonction (électronique du combiné d'instrument ) qui est géré par
le module ZKE III , mais j'ai lu un peu haut que tu avait changé deux fois le module ZKE **

Celui ci doit être codé après remplacement sur le " testeur bmw Tis " car il est livré par 
bmw en module de base vierge ou il faut transférer les données et le recoder ,si tu à monté
un module occasion ,en principe ça ne doit pas fonctionner , pour voir son positionnement
et précaution à prendre lire :CECI

Une chose simple que tu peu essayer pour vider les défaut des condensateur électronique ,
tu enlèves les 2 cosses de  batterie "+ et  moins tu les maintiens fermement 5 minutes l'une 
contre l'autre et tu laisse la batterie débranchée une nuit , et le lendemain tu rebranche la batterie ,tout  remarche  à peu prés 6 fois sur 10 ça ne coûte rien  d'essayer !

01 Module de base 3: à partir du 09/1995 Réf pièce bmw : 61356942042 prix :380€ 

PS** Le souci mon Zke n'ai plus alimenté (j'ai changer 2 fois) ?


Voila bon courage  [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu) Nickel

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 62
Age : 32
Localisation : nord pas de calais
Emploi : intérimaire
Niveau technique automobile : comfirmé
Date d'inscription : 16/02/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu)

le Jeu 23 Oct 2014, 09:37
Merci de la réponse mon zke fonctionne très bien sur autre e39 sauf sur ma voiture en ce moment

Depuis ce souci d'alternateur et je pense avoir toujours ce souci car le voyent rouge s'étreind pas tout de suite
Avant oui

Pour recoder je c'est le faire mais déjà mon diag le reconnaît pas

Mon diag ne reconnaît plu lairbag lEWS avant oui

Mais des que l'active le bouton rajouter par mes soint y'a 2ans pour allumer le webasto

Miracle tout refonctionne

Voilà bizarre
BMW PASSION
Tech-modo
Tech-modo
Masculin Nombre de messages : 16485
Age : 80
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu)

le Jeu 23 Oct 2014, 09:40
@xboxcristal a écrit:Merci de la réponse mon zke fonctionne très bien sur autre e39 sauf sur ma voiture en ce moment

Depuis ce souci d'alternateur  et  je pense avoir toujours ce souci car le voyent rouge s'étreind pas tout de suite
Avant oui

Pour recoder je c'est le faire mais déjà mon diag le reconnaît pas

Mon diag ne reconnaît plu lairbag lEWS avant oui

Mais des que l'active le bouton rajouter par mes soint y'a 2ans pour allumer le webasto

Miracle tout refonctionne

Voilà bizarre
RE 

Le test des cosses de batterie a t'il était fait
sur la voiture après une nuit  Question 

Il faudrait un peu + de détail de branchement sur ce fameux bouton ,il envoie 
du plus ou du moins sur quelle fiche de la prise du module ZKE ???


Dernière édition par BMW PASSION le Jeu 23 Oct 2014, 09:42, édité 1 fois

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 62
Age : 32
Localisation : nord pas de calais
Emploi : intérimaire
Niveau technique automobile : comfirmé
Date d'inscription : 16/02/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu)

le Jeu 23 Oct 2014, 09:41
Non désoler je suis à narbonne
1100 km de chez moi
Je rentre ce soir
BMW PASSION
Tech-modo
Tech-modo
Masculin Nombre de messages : 16485
Age : 80
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu)

le Jeu 23 Oct 2014, 09:44
@xboxcristal a écrit:Non désoler je suis à narbonne
1100 km de chez moi
Je rentre ce soir

OK

Alors fait le ce soir et pour le bouton un peu + de détails !!

Merci  [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu) Lol4

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 62
Age : 32
Localisation : nord pas de calais
Emploi : intérimaire
Niveau technique automobile : comfirmé
Date d'inscription : 16/02/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu)

le Jeu 23 Oct 2014, 09:51
https://i.servimg.com/u/f39/11/68/60/34/image12.jpg

J'ai alimenter ce fil sur la prise de gauche
C'est un +
Les pin je c'est plus sa fait 2 ans sa doit être 1et6 avec mon bouton et un +. Dessu
BMW PASSION
Tech-modo
Tech-modo
Masculin Nombre de messages : 16485
Age : 80
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu)

le Jeu 23 Oct 2014, 10:37
@xboxcristal a écrit:

J'ai alimenter ce fil sur la prise de gauche
C'est un +
Les pin je c'est plus sa fait 2 ans sa doit être 1et6 avec mon bouton et un +. Dessu

RE


Alimentation +12/volts  sur pin 1 du webasto  pour l'activer à la demande par un interrupteur
vu  sur un sujet du forum à consulter :CECI


[ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu) 64_ima12
ce qui pourrait expliquer que par un courant de retour "interrupteur position ON
le module ZKE ce retrouverait alimenté en + 12/volts !


Il faut que je retrouve le schéma  [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu) Nickel 


Dernière édition par BMW PASSION le Jeu 23 Oct 2014, 16:57, édité 1 fois

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
BMW PASSION
Tech-modo
Tech-modo
Masculin Nombre de messages : 16485
Age : 80
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu IHKA gestion chauffage ,Clim et Chauffage Auxiliaire !

le Jeu 23 Oct 2014, 12:36
RE

Je viens de visiter le schéma du webasto ( chauffage auxiliaire ) géré par l'IHKA =
(gestion clim & Chauffage ) .

J'ai trouvé une chose intéressante qu'il existait un  point commun indirect  avec le ZKE par 
l'intermédiaire de l'IKE  MID et moniteur de bord !


voir schéma "webasto ci dessous [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu) Nickel




[ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu) 64_ihk10


Dernière édition par BMW PASSION le Jeu 23 Oct 2014, 21:31, édité 1 fois

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 62
Age : 32
Localisation : nord pas de calais
Emploi : intérimaire
Niveau technique automobile : comfirmé
Date d'inscription : 16/02/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu)

le Jeu 23 Oct 2014, 13:33
Réputation du message : 100% (1 vote)
Merci façon on en reparle ce soir
Je roule vers chez moi la et sa souffle bien
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 62
Age : 32
Localisation : nord pas de calais
Emploi : intérimaire
Niveau technique automobile : comfirmé
Date d'inscription : 16/02/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu)

le Jeu 23 Oct 2014, 16:49
Es ce que je vais pouvoir résoudre mon souci facilement car ma femme tire une de ces tête car toujours sur la 530 et dépense de l'argent je dépense et sa s'empire j'ai changer toute les rotule av et ar les pneux équilibrage carrossage vidange filtre disque av ar 1500€ facture

Ma femme veux la brûler
Aider moi je vous en suppli
Lol
Je dépense plu un centime pour l'instant
BMW PASSION
Tech-modo
Tech-modo
Masculin Nombre de messages : 16485
Age : 80
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu)

le Jeu 23 Oct 2014, 20:17
@xboxcristal a écrit:Es ce que je vais pouvoir résoudre mon souci facilement car ma femme tire une de ces tête car toujours sur la 530 et dépense de l'argent je dépense et sa s'empire j'ai changer toute les rotule av et ar les pneux équilibrage carrossage vidange filtre disque av ar 1500€ facture

Ma femme veux la brûler
Aider moi je vous en suppli
Lol
Je dépense plu un centime pour l'instant
Salut !

Oui je peux comprendre ça ,les bm avec les femmes ça passe toujours bien ,
surtout quand il faut acheter des pièces !

@+ [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu) Lol4

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 62
Age : 32
Localisation : nord pas de calais
Emploi : intérimaire
Niveau technique automobile : comfirmé
Date d'inscription : 16/02/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu)

le Jeu 23 Oct 2014, 21:07
bon bein voila rentrée de ma course
Boulogne sur mer
-marseille
-narbonne
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 62
Age : 32
Localisation : nord pas de calais
Emploi : intérimaire
Niveau technique automobile : comfirmé
Date d'inscription : 16/02/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu)

le Jeu 23 Oct 2014, 21:27
en tout cas merci de vos réponse

a votre avis faut commencé par quoi a testé je pense que aller étape par étape serais le mieux avant de changer des pièces (qui fonctionne en plus )

Donc on c'est que le ZKE fonctionne si je l’alimente avec le + du montage webasto pourquoi chepa ??

donc sans le + voici le détail des panne

-webasto
-clim
-fermeture des porte a 8km/h
-clignotant alarme
-buzzer sonne pas il me manque du lave glace mais sonne pas oubli des clef ext...
-lumière alternateur s'eteind pas de suite au démarrage
-détecteur de pluie

toute ces pannes sont depuis que j'ai ue le souci d'alternateur

donc tout re fonctionne des que j'allume le bouton du webasto

voici le résumé pour être plus claire




BMW PASSION
Tech-modo
Tech-modo
Masculin Nombre de messages : 16485
Age : 80
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu)

le Jeu 23 Oct 2014, 21:43
RE  

En regardant le schéma du webasto  ,tu peut te rendre compte que l'IKE
du combiné moniteur de bord ont une alimentation commune par le K-Bus 
donc toi avec ton bouton tu envoie un + 12/v sur le pin 1 du webasto qui 
par retour de + réalimente l'IKE  et moniteur de bord et tout remarche , à 
mon avis la panne se trouve au niveau de l'IKE   Question

Voila mon analyse ,maintenant quel est le rapport avec la panne alternateur ?

@+ [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu) Lol4

[ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu) 64_ihk10

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 62
Age : 32
Localisation : nord pas de calais
Emploi : intérimaire
Niveau technique automobile : comfirmé
Date d'inscription : 16/02/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu)

le Jeu 23 Oct 2014, 21:45
Il ce trouve ou lIKE
C'est dans le compteur sa
Bon moi vais au dodo
Bonne nuit merci pour votre aide
A demain
BMW PASSION
Tech-modo
Tech-modo
Masculin Nombre de messages : 16485
Age : 80
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu)

le Jeu 23 Oct 2014, 22:15
@xboxcristal a écrit:Il ce trouve ou lIKE
C'est dans le compteur sa
Bon moi vais au dodo
Bonne nuit merci pour votre aide
A demain
Bonsoir !

Quand cette bmw est tombée en panne d'alternateur ,donc  plus de batterie 
il n'y aurait pas u un démarrage ,avec câble batterie ,ou avec un booster ?
Ça les boitiers électronique ils n'aiment vraiment pas du tout , et peu être 
que un composant du boitier IKE  aurait pris un mauvais  coup , ce n'est qu'une
supposition !   [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu) 62

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 62
Age : 32
Localisation : nord pas de calais
Emploi : intérimaire
Niveau technique automobile : comfirmé
Date d'inscription : 16/02/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu)

le Ven 24 Oct 2014, 08:52
Réputation du message : 100% (1 vote)
Bonjour démarrage avec câble et autre voiture
Mais sa fonctionner encore après c'est depuis le changement de régulateur que rien ne va plus
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 127
Age : 29
Localisation : yvelines
Emploi : Mécanicien
Niveau technique automobile : BTS
Date d'inscription : 14/07/2011
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu)

le Ven 24 Oct 2014, 13:12
Réputation du message : 100% (1 vote)
Bonjour à vous 2, ton soucis est là donc, c'est le régulateur qui met en défaut ton circuit.
tu as bien changé par la bonne référence ? Les charbons ainsi que le pont de diodes étaient OK?  Tant qu'à réviser l'alternateur autant faire l'état des lieux.
bon courage
BMW PASSION
Tech-modo
Tech-modo
Masculin Nombre de messages : 16485
Age : 80
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu)

le Ven 24 Oct 2014, 13:47
@spif90 a écrit:Bonjour à vous 2, ton soucis est là donc, c'est le régulateur qui met en défaut ton circuit.
tu as bien changé par la bonne référence ? Les charbons ainsi que le pont de diodes étaient OK?  Tant qu'à réviser l'alternateur autant faire l'état des lieux.
bon courage

Bien vu !

Je viens de l'avoir au téléphone , oui c'est son alternateur qui fiche la "zizanie " dans le 
combiné d'instruments type Higt avec IKE incorporé qui emprunte la ligne K-Bus avec
le chauffage auxiliaire webasto ,voir le schéma sur post précédent !


Voila  [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu) Forum65

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 127
Age : 29
Localisation : yvelines
Emploi : Mécanicien
Niveau technique automobile : BTS
Date d'inscription : 14/07/2011
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu)

le Ven 24 Oct 2014, 14:44
Waw la classe tu dépannes aussi par téléphone !

J'espère que sa femme va pas trop râler quand elle va apprendre qu'il y a, encore, une pièce à changer...  :  [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu) 778885  

A suivre donc après le changement d'alternateur.
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 62
Age : 32
Localisation : nord pas de calais
Emploi : intérimaire
Niveau technique automobile : comfirmé
Date d'inscription : 16/02/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu)

le Ven 24 Oct 2014, 21:28
Bon merci de votre aide moi je démonte l'alternateur des que j'ai un peut de temps pour le moment je dirais j'avance bien car je sais déjà tout fonctionne car des moment quand je prend de grosse bosse ou lorsque le moteur tremble bah comme par magie sa re fonctionne
Merci pour tout de toute façon je vous tiens au courant c'est le cas de le dire lol bonne soirée à vous [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu) Excellen
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 62
Age : 32
Localisation : nord pas de calais
Emploi : intérimaire
Niveau technique automobile : comfirmé
Date d'inscription : 16/02/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu)

le Dim 26 Oct 2014, 10:53
Réputation du message : 100% (1 vote)
bonjour bon j'ai changer le régulateur encore une fois j'ai remis l’ancien avec des charbon neuf que j'avais quand je travailler a valeo [ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu) Nickel

bon au début pas de changement No pareil

je me dit sa me soûle je remonte chez moi
et je redescend une heure après pour aller faire des course et la miracle les porte ce referme en roulant la clim fonctionne et mes essuie-glace auto aussi
on dirais que la voiture avais perdu la tête et quel la récupère peut a peut.

par contre les clignotant a l'ouverture rien mais a la fermeture oui
mais j'ai qu'a ouvrir fermé et ouvrir de suit sa clignote
donc je pense qu'il y a encore un petit souci

sinon MERCI
et je vous tiens au jus
jai faire un diag pour effacé les erreur

[ BMW E39 M57 an 1999 ] ZKE Plus alimenté (résolu) 10355010
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum