Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 27
Localisation : Darnétal
Emploi : agent sncf
Niveau technique automobile : débutant
Date d'inscription : 09/01/2015
Voir le profil de l'utilisateur

problème voyant allumé audi A4 2l 143cv

le Jeu 15 Jan 2015, 16:59
Bonjour tout le monde,

J'ai un soucis avec mon A4B8, j'ai le voyant de dysfonctionnement de dépollution qui reste allumé avec le voyant de préchauffage qui clignote, j'ai passer ma voiture sur le vcds et sa me sort:

6 Codes défaut trouvés:
5293 - Unité de commande de papillon; activation servomoteur
         P2103 00 [168] - Signal trop important
         Témoin allumé - Intermittent - Confirmé - Testé depuis RàZ mémoire
            Capture:
                   Etat du défaut: 00000001
                   Priorité du défaut: 2
                   Fréquence du défaut: 254
                   Kilometrage: 162201 km
                   Date: 2015.01.05
                   Temps: 15:50:58

5294 - Unité de commande de papillon; activation servomoteur
         P2103 00 [032] - Signal trop important
         Intermittent - Non Confirmé - Testé depuis RàZ mémoire
            Capture:
                   Etat du défaut: 00000001
                   Priorité du défaut: 2
                   Fréquence du défaut: 20
                   Kilometrage: 162324 km
                   Date: 2015.01.15
                   Temps: 13:48:51

5296 - Unité de commande de papillon; activation servomoteur
         P2102 00 [032] - Signal trop faible
         Intermittent - Non Confirmé - Testé depuis RàZ mémoire
            Capture:
                   Etat du défaut: 00000001
                   Priorité du défaut: 2
                   Fréquence du défaut: 2
                   Kilométrage: 162323 km
                   Date: 2015.01.15
                   Temps: 13:47:59

4987 - Bougie de préchauffage cylindre 4 (Q13)
         P0674 00 [109] - Défaut électrique dans le circuit
         Confirmé - Testé depuis RàZ mémoire
            Capture:
                   Etat du défaut: 00000001
                   Priorité du défaut: 2
                   Fréquence du défaut: 1
                   Kilométrage: 162202 km
                   Date: 2015.01.06
                   Temps: 09:03:36

02615 - Verrouiller volet réservoir
           009 - Rupture/court-circuit à la masse
            Capture:
                   Etat du défaut: 01101001
                   Priorité du défaut: 2
                   Fréquence du défaut: 5
                   Compteur de RAZ: 46
                   Kilométrage: 161976 km
                   Heure: 0
                   Date: 2015.01.01
                   Temps: 01:31:09

02616 - Déverrouiller volet réservoir
           009 - Rupture/court-circuit à la masse
            Capture:
                   Etat du défaut: 01101001
                   Priorité du défaut: 2
                   Fréquence du défaut: 7
                   Compteur de RAZ: 46
                   Kilométrage: 162099 km
                   Heure: 0
                   Date: 2015.01.02
                   Temps: 12:29:53

j'ai déjà démonté et nettoyer le boitier papillon qui me semblait en parfait état.. hormis qu'il y avait l'huile dans la cosse des fils.. sa n'a rien au remontage..

qu'en pensez vous ?

merci de m'éclairer..
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum