TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
[ Ford KA an 2012 ] voyant moteurHier à 08:56Mcraysixteen
bonjour Ven 21 Juin 2024, 23:00ced-46
[Avis] Pont élévateur 2 colonnesVen 21 Juin 2024, 12:06Patou69
Présentation PatJeu 20 Juin 2024, 09:52Patou69
[ Renault Trafic ] Code Moteur (résolu)Jeu 20 Juin 2024, 07:26vivh
Petite présentationMer 19 Juin 2024, 23:03ced-46
PresentationMer 19 Juin 2024, 23:00ced-46
[ Renault Clio 2 1.4 16v ] Problème antidémarrageMar 18 Juin 2024, 16:09Mcraysixteen
[ BMW E39 530D 193CV ] Turbo siffleLun 17 Juin 2024, 08:37Seb63
[ bmw E46 318d an 2005 ] code defautSam 15 Juin 2024, 07:58Seb63
[ Renault twingo 2 an 2011 ] antibrouillardVen 14 Juin 2024, 07:28nonox88
PrésentationVen 14 Juin 2024, 00:10ced-46
[Renault Espace IV ] Documentation techniqueLun 10 Juin 2024, 19:17mrjdu42100
PrésentationSam 08 Juin 2024, 21:40ced-46
[ FIAT Doblo 105 JTD an 2003 ] coupure moteurJeu 06 Juin 2024, 07:25thierry81
Techni sur facebook
Revue technique

[ fiat ducato 2.0 jtd an 2003 ] moteur se coupe Techni10
www.technirevue.com

Aller en bas
Geoffrey Bédeur
Geoffrey Bédeur
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 42
Localisation : ohey belgique
Emploi : mécanicien
Niveau technique automobile : cess
Date d'inscription : 23/11/2015

[ fiat ducato 2.0 jtd an 2003 ] moteur se coupe Empty [ fiat ducato 2.0 jtd an 2003 ] moteur se coupe

Lun 23 Nov 2015, 09:14
bonjours a tous,je me tourne vers vous car j'ai une panne plus que misterieuse sur mon ducato 2l jtd de 2003.
premier symptomes,démarrage difficile,passage a la valise,verdict défaut pression carburant.
-remplacement capteur pression carburant sur rampe injecteurs,pas de résultats.
-remplacement pompe hp,ok ca fonctionne.

je roule +-20km,ca va impeccable puis le moteur se coupe.je retire la clé,la remet et redémare.le moteur tourne bien,10sec puis s'arrete.a chaque fois,suis obligé de retiré la clé et la remettre pour redémarer le moteur qui tourne 10sec puis se coupe.par contre,si je débranche le capteur pression carburant,le moteur ne se coupe pas mais ne monte pas au dessus de 2200trs/min.

re-passage a la valise,meme code erreur.bon j'avais mit une pompe hp d'occas,je me dis faute a pas de chance.je rachete une pompe,la remplace a nouveau ainsi que les 4 injecteurs,ca tourne magnifique,+-20km et paff meme panne.

et toujours meme code erreur

la je trouve pas
j'ai tout essayé,vidange du réservoir et nouveau carburant,pompe de gavage...rien cette panne revient a chaque fois.

merci de vos conseils
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum