Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonsoir à tousAujourd'hui à 01:01gr97
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 53
Localisation : ILE DE LA REUNION
Emploi : RETRAITE
Niveau technique automobile : BTS
Date d'inscription : 31/07/2012
Voir le profil de l'utilisateur

r?solu [ ford Fiesta 1.4 tdci an 2011 ] défaut ESP (résolu)

le Mer 09 Déc 2015, 09:06
Bonjour ,

j 'ai un dysfonctionnement sur l 'ESP du 'une ford fiesta 1.4 tdci de 2011 , le voyant ESP reste allumé au tableau de bord par ailleurs le voyant ABS lui s 'éteint normalement , lorsque je passe mon boitier diag j 'obtiens le code défaut :U0401:00-2B
qui correspond à : données non valide reçues du module de commande moteur/module de commande du groupe motopropulseur.

Si une bonne ame ou un spécialiste Ford a déjà eu se problème je le remercie par avance de me renseigner si cela proviens d 'un défaut de connectique , de module ou autres car bien sur il est impossible d ' effacer ce code défaut tant qu 'il n' est pas solutionné.

Merci .
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 53
Localisation : ILE DE LA REUNION
Emploi : RETRAITE
Niveau technique automobile : BTS
Date d'inscription : 31/07/2012
Voir le profil de l'utilisateur

r?solu Re: [ ford Fiesta 1.4 tdci an 2011 ] défaut ESP (résolu)

le Mar 05 Jan 2016, 06:05
Bonjour

je vois que cela n 'a pas inspiré grand monde   : avec ce problème ESP il existe un second problème le voyant moteur s 'allume avec comme défaut une pression trop élevé circuit A turbo code panne P0238 ces deux problèmes pourrait il être liés ?

Bonne année à tous et si quelqu’un à des infos utiles merci d ' avance.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31318
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ ford Fiesta 1.4 tdci an 2011 ] défaut ESP (résolu)

le Mer 06 Jan 2016, 03:18
Salut,

Le défaut d'abs est en mémoire dans quel calculateur ?

Je ne vois pas de lien avec le défaut turbo. Le défaut est apparu en même temps ? As-tu vérifié la pression turbo ?


Dernière édition par ced-46 le Dim 10 Jan 2016, 01:24, édité 1 fois

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 53
Localisation : ILE DE LA REUNION
Emploi : RETRAITE
Niveau technique automobile : BTS
Date d'inscription : 31/07/2012
Voir le profil de l'utilisateur

r?solu Re: [ ford Fiesta 1.4 tdci an 2011 ] défaut ESP (résolu)

le Mer 06 Jan 2016, 09:39
salut,

l ' ABS est Ok c' est juste le voyant ESP qui reste allumé :code défaut :U0401:00-2B
qui correspond à : données non valide reçues du module de commande moteur/module de commande du groupe motopropulseur.
le problème moteur est survenue en même temps  après avoir nettoyé les différents filaments du débit mètre et de la durite de turbo EGR je réussi à éteindre le voyant moteur avec mon multidiag autel MD 802 mais il se rallume après quelques temps de fonctionnement. Ayant vu sur un forum qu' un problème  identique de voyant moteur et ESP s 'était produit sur une peugeot je me suis posé la question si cela avait une corrélation ce qui à moi aussi me semble étrange mais bon avec l ' électronique ....

Cordialement.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31318
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ ford Fiesta 1.4 tdci an 2011 ] défaut ESP (résolu)

le Dim 10 Jan 2016, 01:42
Salut,

Si avant le nettoyage du débitmètre et de la durite il n'y avait pas de problème alors il y a de forte probabilité pour que tu ais endommagé des pièces ou qu'il y ait un problème de remontage.

Pour le problème de communication vérifie l'état du faisceau et des broches.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 53
Localisation : ILE DE LA REUNION
Emploi : RETRAITE
Niveau technique automobile : BTS
Date d'inscription : 31/07/2012
Voir le profil de l'utilisateur

r?solu Re: [ ford Fiesta 1.4 tdci an 2011 ] défaut ESP (résolu)

le Dim 10 Jan 2016, 05:08
Salut
Le problème était présent en même temps que l'ESP , j'ai nettoyé la suie des filaments de la durite turbo et débitmètre par pulvérisation de nettoyant freins ce qui qui est une procédure courante , pour le remontage il est quand même difficile de se tromper je te ferais des photos le cas échéant.....
Merci quand même d' avoir essayé de trouver une réponse sur un sujet qui n'a pas inspiré beaucoup de technicien sur ce forum......
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 24
Age : 53
Localisation : ILE DE LA REUNION
Emploi : RETRAITE
Niveau technique automobile : BTS
Date d'inscription : 31/07/2012
Voir le profil de l'utilisateur

r?solu Re: [ ford Fiesta 1.4 tdci an 2011 ] défaut ESP (résolu)

le Mar 12 Jan 2016, 11:59
Bonjour,

Eureka j ' ai enfin trouvé la panne , il s 'agissait du capteur de pression d 'air d 'admission qui par je ne sais quelle opération du saint esprit était débranché donc problème de connectique , une fois rebranché le voyant ESP s 'éteint a nouveau normalement , le défaut moteur effacé à l 'aide de mon boitier diagnostique  s ' efface lui aussi donc le problème voyant ESP et diag moteur était bien lié , pour info si cela arrivait à d 'autre la prise et le capteur est situé derrière le filtre à air moteur et donc pas visible au premier abord d 'ou la difficulté de détecter ce genre de panne pas banale.
cordialement
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31318
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ ford Fiesta 1.4 tdci an 2011 ] défaut ESP (résolu)

le Mar 12 Jan 2016, 22:13

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum