Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [renault mégane II 1.9 dci ann2005] moteur ne tourne plus
Aujourd'hui à 19:19 par Laure B

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 18:36 par BMW PASSION

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 17:19 par Laure B

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Aujourd'hui à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 12:59 par Jordan potier

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:19 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

[ RENAULT Clio 2 1.5 DCI ] problème démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ RENAULT Clio 2 1.5 DCI ] problème démarrage

Message par Chojia le Lun 02 Mai 2016, 08:48

Bonjour je me prend te  j'ai 25 ans j'aime bien faire  de la mécanique  sur mais voiture  à temps perdu ... ^^
Je viens  vert voust car j'ai changé le moteur de la clio 2 1.5 dci part le moteur 1.5dci de un clio campus j'ai récupéré  tous les faisau  électrique  uch  ect ect que j'ai remonter soigneusement  sur ma clio 2  et au moment de demmare  elle tourne 5 sec et plus rien  j'ai donc remarques  que pas de voyant préchauffage et rond rouge fixe  j'ai chercher sur les forme dois pourrais  bien venir ce problème mais rien si vous aviez  un début de reponce ou me guider  sa pourrait être sympa ;) merci de vos reponce

Chojia
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 25
Localisation : 55210
Emploi : Ouvrier
Niveau technique automobile : Moyenne
Date d'inscription : 02/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT Clio 2 1.5 DCI ] problème démarrage

Message par Slan le Lun 02 Mai 2016, 20:48

Salut à toi!

J'avoue que j'ai dû relire ton message plusieurs fois pour être sûr de comprendre ton problème. Bref, passons...

As-tu passé ta voiture à la valise pour lire les codes défauts?

___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas -> MP!
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!
La charte du forum -> ICI

Slan
Tech-modo
Tech-modo

Masculin Nombre de messages : 314
Age : 29
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : C'est ma passion
Date d'inscription : 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT Clio 2 1.5 DCI ] problème démarrage

Message par william51 le Lun 02 Mai 2016, 21:10

Bonsoir,

Si j'ai bien compris ton message, je pense peut être à un problème d’antidémarrage.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1037
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT Clio 2 1.5 DCI ] problème démarrage

Message par Chojia le Mar 03 Mai 2016, 19:19

Merci des réponses la voiture vien de passer au diagnostic et impossible de communiquer avec le calculateur injection ... j'ai déjà changer les relais pour écarté cette piste donc pour résumer quand je mais le contact j'ai pas le voyant préchauffage et le voyant rouge anti demmarage fixe et impossible de demmare le demmareu tourne 5 fois et s arête

Chojia
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 25
Localisation : 55210
Emploi : Ouvrier
Niveau technique automobile : Moyenne
Date d'inscription : 02/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT Clio 2 1.5 DCI ] problème démarrage

Message par albatros le Mar 03 Mai 2016, 20:27

@Chojia a écrit:Merci des réponses la voiture vien de passer au diagnostic  et impossible de communiquer  avec le calculateur  injection ...  j'ai déjà changer les relais pour écarté  cette piste  donc pour résumer quand je mais le contact j'ai pas le voyant préchauffage  et le voyant rouge anti demmarage  fixe  et impossible de demmare  le demmareu  tourne 5 fois et s arête

Hello Chojia

explication de l'état du voyant + défauts

Voyant d'antidémarrage
1/ Il clignote 1 fois/seconde quand il est actif
2/ Il clignote 4 fois/seconde si la clé n'est pas reconnue
3/ Il s'allume fixe 3 secondes puis s'éteint : clé reconnue, injection déprotégée :OK
4/ Il s'allume et reste allumé si l'UCH reconnaît la clé mais pas l'ECU

Clignotement rapide : le calculateur d'habitacle (UCH) ne reconnait pas la clé ==> essayer l'autre clé ... vérifier la boucle du transpondeur sur la colonne de Direction .. puis la laision qui va à l'UCH ... au pire l'UCH ets malade ( c'est cher un UCH)

rouge fixe ==> liaison entre le calculateur d'habitacle (UCH) et le calculateur d'injection (ECU) malade ==> vérifier les connecteurs des 2 calculateurs (oxydation des plots, état des fils d'alim et de masse) puis si ça ne suffit aps le faisceau entre les 2

si on a tantôt l'un tantôt l'autre .... hum ... UCH en état ?

A suivre ...

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3657
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT Clio 2 1.5 DCI ] problème démarrage

Message par Chojia le Mar 03 Mai 2016, 23:52

Je vais démonter sa demains avec une grosse vérification des feseaux... du coup uch lui fonctionne très bien il a bien répondu à la valise mais pas avec ecu du coupe vais vérifier tous sa demain et vous tiens au courant

Chojia
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 25
Localisation : 55210
Emploi : Ouvrier
Niveau technique automobile : Moyenne
Date d'inscription : 02/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum