Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationAujourd'hui à 05:08ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 36
Localisation : Grenoble
Emploi : Etudiant
Niveau technique automobile : Clée de 12 ^^
Date d'inscription : 18/01/2007
Voir le profil de l'utilisateur

[Escort, 1.8D] Mauvaise masse

le Jeu 18 Jan 2007, 16:06
Bonjour,

Voila j ai un problème electrique sur ma ford escort année 94: lorsque je freine, j'ai une chute de tension (qui se voit sur les lumieres de l'habitacles), mon compte tour fait un "soubressaut" (il monte de 100-200 tours puis revient rapidement a la normale) alors que le régime moteur n'augmente pas et ma batterie se vide... Depuis quelques jours mon contacteur de feux stop (au niveau de la pédale) ne fonctionnait plus, donc lorsque je freinais les feux stop ne s allumaient plus et je n'avais plus aucun de ces problemes mais apres réparation c'est revenu :( !! J'ai ma batterie qui est neuve, l'alternateur qui fonctionne, et les ampoules changées.. Il s'agit donc d'une mauvaise masse mais je ne sais pas comment faire pour la trouver !! :??: Merci pour votre aide :)
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Escort, 1.8D] Mauvaise masse

le Jeu 18 Jan 2007, 16:10
Salut.
Pour confirmer ton diagnostique, tu prends un câble de pontage que tu mets entre le bloc moteur et le châssis.
Si ça joue, il faut remplacer ta masse moteur châssis.
Elle est très souvent sur la boite à vitesse.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 36
Localisation : Grenoble
Emploi : Etudiant
Niveau technique automobile : Clée de 12 ^^
Date d'inscription : 18/01/2007
Voir le profil de l'utilisateur

Re: [Escort, 1.8D] Mauvaise masse

le Jeu 18 Jan 2007, 19:56
Ok je vais vérifier la masse moteur/chassis ... je te tiens au courant !!
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 36
Localisation : Grenoble
Emploi : Etudiant
Niveau technique automobile : Clée de 12 ^^
Date d'inscription : 18/01/2007
Voir le profil de l'utilisateur

Re: [Escort, 1.8D] Mauvaise masse

le Ven 19 Jan 2007, 12:24
J ai essayé de trouver la masse moteur chassis mais sans succès... je n'ai trouvé que celle reliant la batterie (qui est bien fixée)et la boite à vitesse. Pour ponter le chassis et le moteur, j ai mis un cable entre le moteur et un bout de taule : est-ce suffisant ?
En effet je n ai pas vu de changement du coté de la baisse de tension (mais c est fait "a l'oeil vu que j ai pas d'amperemetre) et la bizarrerie du compte tour n est pas apparue mais elle etait déja aléatoire.....
Cependant c'est fort probable que ca vienne de cette masse puisque le probleme est apparu apres le changement d'un triangle, soufflet de cardan et vidange de la boite....mais comme je n avais touché aucun bout d electricité je ne pensais pas que ca pouvait venir d'une masse (dont j ignorais l existence!!)
Si vous pouviez me donner plus de détails sur cette masse ou si vous avez d autre idées ca serait bien cool :p
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Escort, 1.8D] Mauvaise masse

le Ven 19 Jan 2007, 13:02
Salut.
Réessaye avec la pince de ton câble de pontage ( à la place du bout en tôle ) sur l'extrémiter de l'ammortisseur. Le filtage avec l'écrou dans le compartiment moteur, sur l'aile.
Si tu n'as toujours pas de différence, essaye avec une autre batterie.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 36
Localisation : Grenoble
Emploi : Etudiant
Niveau technique automobile : Clée de 12 ^^
Date d'inscription : 18/01/2007
Voir le profil de l'utilisateur

Re: [Escort, 1.8D] Mauvaise masse

le Ven 19 Jan 2007, 13:58
Bon j'ai vérifié avec l'extrémité de l'amortisseur et j ai tjs pareil...baisse de tension et j'ai même observé la perturbation du compte tour.
Je précise que lorsque je déconnecte les feux stop je n'ai plus aucun soucis mais ca peut être utile ^^
Par contre pour la batterie elle est neuve (juste 3 mois) et fonctionnait très bien il y a quelques jours quand mon contacteur de feux stop au niveau de la pédale ne marchait pas (donc plus de feux stop !)
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Escort, 1.8D] Mauvaise masse

le Ven 19 Jan 2007, 14:02
Ouha, c'est bizzard.
Essaye de tirer une masse sur les feux arrières.
Tu repères le masse sur la prise de un de tes feux arrière, tu prend un fil éléctrique, tu le mets sur la masse sur les feux et sur la masse sur la carrosserie.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 36
Localisation : Grenoble
Emploi : Etudiant
Niveau technique automobile : Clée de 12 ^^
Date d'inscription : 18/01/2007
Voir le profil de l'utilisateur

Re: [Escort, 1.8D] Mauvaise masse

le Ven 19 Jan 2007, 23:46
Bon j'ai relié les masses des feux arrieres avec le chassis mais il n'y a tjs aucun changement... Se pourrait-il que ca vienne d'un fil abimé qui touche la carosserie ? Pasque la ca n'a pas l air d'être la masse ...
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Escort, 1.8D] Mauvaise masse

le Sam 20 Jan 2007, 00:34
Spéciale.
Essaye de déconnecté le contacteur de stop et de shunté les 2 bornes. Les feux vont s'allumer, et regarde si elle déconne.
A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

Re: [Escort, 1.8D] Mauvaise masse

le Sam 20 Jan 2007, 08:23
un truc tout bête...........tes ampoules aux feux ar sont ok?
on ne sait jamais, une ampoule mono filament 21w ou 5w à la place d'une bi-filament 21/5w pourrait faire un renvoi de tension vers le combiné et créer des "bug" électrique.
est -ce que si tu débranche tes feux ar, le problème est toujours présent?

tu dit que "ta batterie se vide". tu veut dire quoi par cela.
elle se décharge? et probléme pour démarrage?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [Escort, 1.8D] Mauvaise masse

le Sam 20 Jan 2007, 08:35
Bien vue chémi.
C'est efféctivement la première chose à contrôler. ( je l'avais oubliée c'elle là ).
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 36
Localisation : Grenoble
Emploi : Etudiant
Niveau technique automobile : Clée de 12 ^^
Date d'inscription : 18/01/2007
Voir le profil de l'utilisateur

Re: [Escort, 1.8D] Mauvaise masse

le Ven 26 Jan 2007, 19:11
Merci pour vos post mais je n etais pas disponible cette semaine... Alors je viens de faire les vérifications des ampoules ce sont bien des monofilaments 21W comme demandé dans la RTA... Je vois que la batterie se vide car j'ai de plus en plus de mal a démarrer ! Mais lorsque je débranche les feux stop je n'ai plus aucun problème électrique (pour répondre à chémi)
Bizarre n'est-ce pas scratch ??
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2055
Age : 51
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006
Voir le profil de l'utilisateur

Re: [Escort, 1.8D] Mauvaise masse

le Ven 26 Jan 2007, 20:31
salut,
un truc que tu devrais essayer, tu tires un fil direct de ton contacteur à la pédale de frein et tu vas vers tes feux stop. tu te pique sur le feu gauche (le fil qui vient du contacteur arrive sur celui-ci et de là part un autre vers le droit).
le tout surtout en coupant les fils origine.
ce test permettrait de savoir si ta boite à fusible n'est pas en cause (le fil qui alimente les feux stop passe par là) et connaissant la fiabilité des boites à fusible sur ces voitures......vas savoir....
ok c'est un peu bidouilleux mais bon, de temps en temps la bidouille rends bien des services!

comme tes masses ont l'air ok, je me demande si tu as pas un mauvais contact dans la platine fusible ou un truc dans ce genre.

a+
chémi
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 36
Localisation : Grenoble
Emploi : Etudiant
Niveau technique automobile : Clée de 12 ^^
Date d'inscription : 18/01/2007
Voir le profil de l'utilisateur

Re: [Escort, 1.8D] Mauvaise masse

le Dim 28 Jan 2007, 11:03
Merci chémi pour l'astuce... demain j achete du fil electrique et j'essaie de faire ca... pfui c est vraiment un truc chelou mais bon a 260 000 km elle est plus toute jeune la voiture !!
j'vous tiens au courant !!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum