Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Présentation Aujourd'hui à 01:29ced-46
Nouveau venuHier à 23:17ced-46
Contacter moiSam 22 Avr 2017, 12:24albatros
fermeture centraliseeVen 21 Avr 2017, 21:49fabrice65
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 23
Localisation : Belgique
Emploi : Employé
Niveau technique automobile : Faible
Date d'inscription : 23/08/2016
Voir le profil de l'utilisateur

r?solu [ VW Polo 9n 1.2 essence an 2002 ] Problème de démarrage à chaud (résolu)

le Mar 23 Aoû 2016, 15:28
Bonjour,

J'ai une volkswagen Polo 9n 1.2 essence 64ch de 2002.
Je vais essayer de décrire le problème le plus clairement possible:
J'ai de gros problème de démarrage, la voiture ne veut plus démarrer dès qu'elle est chaude (je présume). Le matin je démarre la voiture sans problème, et le soir après ma journée de travail aussi mais si des trajets se suivent elle ne veut plus démarrer (parfois elle démarre quand même mais c'est rare). Pour arriver à la faire démarrer je dois mettre des gaz, et la elle démarre mais si je lache les gaz, elle cale. Je dois donc rester tout le temps appuyer sur l'accélérateur pour ne pas qu'elle cale, ou en vitesse et puis après un certain bout de route sans lacher les gaz (freinage obligé au frein à main pour ne pas tomber en panne au milieu de la route) elle finit par se stabiliser et ne cale plus, mais le problème recommence immédiatement si je coupe le moteur et le rallume.
Parfois je n'arrive même pas à la faire redémarrer avec lez gaz et donc je dois attendre.

Il y a également un ralenti pour moi instable, parfois après que je la force à démarrer, elle monte dans les tours sans que je touche à l'accélération. Ou elle descend tellement qu'elle cale.

J'ai été voir un garagiste, il a nettoyé le boitier papillon, mais le problème était toujours présent, on l'a donc mit sur l'ordinateur et celui-ci indiquait un problème au capteur villebrequin, on l'a changé mais ce n'est toujours pas ça.
La batterie n'a qu'un an donc je ne pense pas que ça soit ça non plus.
Je précise que le témoin moteur est allumé.

Est-ce que quelqu'un a une solution? J'arrive à me débrouiller en mécanique mais je n'y connais rien. Est-il possible que ce problème vienne de l'échappement? J'ai croisé quelqu'un qui m'a dit qu'elle était surement noyée d'essence car quand on essaye de la démarrer elle fume blanc et ça sent vraiment l'essence, mais que signifie noyée d'essence? Quelle pièce serait alors défectueuse?
Je n'ai malheureusement pas les moyens de changer une grosse pièce sans être sur que ça soit ça, alors s'il y a des tests à faire pour s'assurer de la fonctionnalité d'une pièce je suis preneur.
En esperant avoir des réponses car cela fait maintenant quelques mois que cette panne est présente et que nous n'avons pas de solutions.

Merci d'avance.
Cordialement.
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 23
Localisation : Belgique
Emploi : Employé
Niveau technique automobile : Faible
Date d'inscription : 23/08/2016
Voir le profil de l'utilisateur

r?solu Re: [ VW Polo 9n 1.2 essence an 2002 ] Problème de démarrage à chaud (résolu)

le Mer 14 Déc 2016, 10:29
Bonjour,

Je poste pour conclure ma panne et pour que ça puisse peut-être en aider d'autre.

J'ai repassé la voiture sur la valise. La température du moteur ne variait pas du tout, elle restait constante à 90 degré, le garagiste en a donc déduit un problème à la sonde de température. Nous avons changé la pièce (35€) et depuis 3 semaines je n'ai plus ce problème de démarrage.

Cordialement.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 3875
Age : 64
Localisation : Bretagne 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

r?solu Re: [ VW Polo 9n 1.2 essence an 2002 ] Problème de démarrage à chaud (résolu)

le Mer 14 Déc 2016, 10:35
Bonjour TristanDbh



pour le retour d'information

bonnejournée.gif

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31052
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ VW Polo 9n 1.2 essence an 2002 ] Problème de démarrage à chaud (résolu)

le Jeu 15 Déc 2016, 06:08
Salut,

Merci pour le retour d'infos

Sujet répertorié ici : www.techniconnexion.com/t16596-problemes-resolus-et-fiches-pratiques-moteur-vw

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum