Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Coupure moteur Aujourd'hui à 14:33Knky
Bmw 325d E92/e93Aujourd'hui à 12:31eddyt1000
PrésentationMar 28 Mar 2017, 19:48MacGyverFr
LogicielMar 28 Mar 2017, 18:34moteur service +
Présentation par KolkochMar 28 Mar 2017, 08:57kolkoch
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 22
Age : 35
Localisation : angers (49)
Emploi : monteur sur ligne
Niveau technique automobile : ??
Date d'inscription : 14/01/2007
Voir le profil de l'utilisateur

[zx 1.4 i] probleme electrique

le Sam 20 Jan 2007, 14:01
bounjour a tous!

je vien de changer mon alternateur sur ma zx 1.4 i car le mien etait HS.

Celui que j'ai monter est un que j'ai acheter a la case!!

depuis que je l'ai changer je n'ai plus de problem de charge mais maintenant mes voyant d'huile et d'eau salume au demarage et aussi quand je ralentir au niveau d'un rond point ( surtout en faite quand je retrograde suite a une bonne diminution de vitesse)

est-ce du a l'alternateur (je pense au pont de diode) ou a autre chose?

je vous remerci de vos reponses!!
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 107
Age : 37
Localisation : istres
Emploi : raffinage
Niveau technique automobile : amateur
Date d'inscription : 17/01/2007
Voir le profil de l'utilisateur

Re: [zx 1.4 i] probleme electrique

le Sam 20 Jan 2007, 15:03
ton ralenti est pas trop bas (sur le point de caller)
si tu est au ralenti et que t'axelere legerement sa s'eteint????
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [zx 1.4 i] probleme electrique

le Sam 20 Jan 2007, 15:10
Salut.
Qu'elle la charge de ton alternateur au ralenti?
Pris sur l'alternateur = V?
Pris sur la batterie = V?

+ Même mesure avec des conssomateurs: phares - vitre arrière chauffante.
A+
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 22
Age : 35
Localisation : angers (49)
Emploi : monteur sur ligne
Niveau technique automobile : ??
Date d'inscription : 14/01/2007
Voir le profil de l'utilisateur

Re: [zx 1.4 i] probleme electrique

le Sam 20 Jan 2007, 15:16
a peut pres 13.4 v au ralenti
Avec consomateur environ 12 V
mesure prise sur la batterie


pour l'alternateur j ai pas regarder et la voiture est parti....
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [zx 1.4 i] probleme electrique

le Sam 20 Jan 2007, 15:20
Et avec les13,4V, les témoins s'allume?
Avec les consommateurs à 12V, je comprendrai qu'ils s'allument.
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 22
Age : 35
Localisation : angers (49)
Emploi : monteur sur ligne
Niveau technique automobile : ??
Date d'inscription : 14/01/2007
Voir le profil de l'utilisateur

Re: [zx 1.4 i] probleme electrique

le Sam 20 Jan 2007, 15:39
le problem c'est que ca s'allume en roulant!

a environ 50 klm/hrs il s'allume toujours!! En general juste l'auto radio est en fonction rien d'autre.

C'est pour cela que je vous demande votre avis car je ne comprend pas du tous
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [zx 1.4 i] probleme electrique

le Sam 20 Jan 2007, 15:43
Si il charge à 13,5V en roulant, je pense qu'il doit être bon.
Emprunte une batterie à un copain pour faire l'essait.
A+
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 22
Age : 35
Localisation : angers (49)
Emploi : monteur sur ligne
Niveau technique automobile : ??
Date d'inscription : 14/01/2007
Voir le profil de l'utilisateur

Re: [zx 1.4 i] probleme electrique

le Sam 20 Jan 2007, 19:15
j'ai rechanger l'alternateur et s'est ok ca charge
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 22
Age : 35
Localisation : angers (49)
Emploi : monteur sur ligne
Niveau technique automobile : ??
Date d'inscription : 14/01/2007
Voir le profil de l'utilisateur

Re: [zx 1.4 i] probleme electrique

le Sam 20 Jan 2007, 19:16
merci pour l'aide chao@+
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 22
Age : 35
Localisation : angers (49)
Emploi : monteur sur ligne
Niveau technique automobile : ??
Date d'inscription : 14/01/2007
Voir le profil de l'utilisateur

Re: [zx 1.4 i] probleme electrique

le Lun 22 Jan 2007, 22:21
salut c'est encore moi!!

Bon je revient vers vous pour encore un problem qui est toujours present mais un peu different!

Donc j'ai changer mon alternateur pour un problem de charge et ainsi que mon moteur pas a pas ( qui me semblais hs rater problem de ralentir....)

Maintenant j'ai un problem quand je prend les rond point...
Mon voyant d'huile et d'eau s'allume instentanement et un bruit de cliqueti!!!
et des que je sort du rond point tous disaparais!!!


De plus elle a encore de leger rater et calle de temps en temps aussi bien a froid que a chaud!!

Je ne sais plus quoi faire !! tous s'enchaine depuis que mon alternateur a claquer!!!

J'espere que vous me guiderer vers la bonne solution
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [zx 1.4 i] probleme electrique

le Lun 22 Jan 2007, 22:30
@noriavag a écrit:Si il charge à 13,5V en roulant, je pense qu'il doit être bon.
Emprunte une batterie à un copain pour faire l'essait.
A+

Je ne peu pas te garantir que ça vient de la batterie, mais avec une batterie deffect, ça peut allumer des témoins qui n'on rien avoir ainsi qu'une mauvaise tension au moteur pas à pas de ralenti.
Essaye d'emprunter une batterie.
A+
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 22
Age : 35
Localisation : angers (49)
Emploi : monteur sur ligne
Niveau technique automobile : ??
Date d'inscription : 14/01/2007
Voir le profil de l'utilisateur

Re: [zx 1.4 i] probleme electrique

le Mar 23 Jan 2007, 21:16
je te remerci pour ton aide !

J'essai dans les 2 jrs a venir et je te retien au courant!
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 22
Age : 35
Localisation : angers (49)
Emploi : monteur sur ligne
Niveau technique automobile : ??
Date d'inscription : 14/01/2007
Voir le profil de l'utilisateur

Re: [zx 1.4 i] probleme electrique

le Sam 27 Jan 2007, 13:26
bon et bien apres avoir remplacer la batterie mon problem est toujours identique.........
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [zx 1.4 i] probleme electrique

le Dim 28 Jan 2007, 11:06
Pour tes voyants, il y a 2 possibilités.
Problème éléctrique: as-tu mis un alternateur neuf ou d'occas?
Ou
Problème mécanique: niveaux d'huile et d'eau, pression d'huile.
Moi, je pencherai plus pour le problème éléctrique. Il te faut recontrôler ton alternateur. Contrôle aussi toutes les masses. Et nettoye toutes tes connexions avec du spray contact.
A+
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 22
Age : 35
Localisation : angers (49)
Emploi : monteur sur ligne
Niveau technique automobile : ??
Date d'inscription : 14/01/2007
Voir le profil de l'utilisateur

Re: [zx 1.4 i] probleme electrique

le Jeu 01 Fév 2007, 22:17
et bien j'ai fais controler mon alternateur (que j'ai acheter d'occasion) par un garage il est impecable....

les cosses on ete nettoyer et toujours pareil!! Les masses sont bonne

Maintenant elle ce remet a avoir d'enorme rater ( j'ai meme peur de tomber en panne)

la franchement je seche serieusement!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
Voir le profil de l'utilisateurhttp://www.dynamicsamba.com

Re: [zx 1.4 i] probleme electrique

le Jeu 01 Fév 2007, 22:25
Bonsoir

Tu as peut-être des parasites dans ton allumage. As-tu déplacé les faisceaux ?

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [zx 1.4 i] probleme electrique

le Jeu 01 Fév 2007, 22:29
@stef49 a écrit:a peut pres 13.4 v au ralenti
Avec consomateur environ 12 V
mesure prise sur la batterie


pour l'alternateur j ai pas regarder et la voiture est parti....



Les symptomes sont pourtant typique un problème éléctrique.
Ci-dessu, tu disais, moteur tournant, 12V avec des conssomateurs.
C'est pas normale.
Refait cette mesure,stp. Et donne quelques coups de gaz.
Combien as-tu?
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30950
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [zx 1.4 i] probleme electrique

le Ven 02 Fév 2007, 07:04
Bonjour, en ce qui concerne les témoins, as-tu vérifier le branchement au niveau des sondes ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 22
Age : 35
Localisation : angers (49)
Emploi : monteur sur ligne
Niveau technique automobile : ??
Date d'inscription : 14/01/2007
Voir le profil de l'utilisateur

Re: [zx 1.4 i] probleme electrique

le Sam 03 Fév 2007, 20:27
pour ce qui est de la charge de l'alternateur c'est bon control fais par garage!!!

faisceaux remplacer il y a peut de temps en ca marchais tres bien mais j'ai controler quand meme ,il sont bon.

Pour ce qui est des sondes que doi je verifier ced-46???
Je sais pas ci cela est lier mais au niveau de con carter de distribution ,il y a une prise qui ce balade et il ni a rien a coter pour le brancher ( je pense qu'elle ne servai a rien vu ca saleter...
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30950
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [zx 1.4 i] probleme electrique

le Dim 04 Fév 2007, 17:35
Si les cosses sont dans un bon état et bien branchées sur les sondes.

Mais si ça s'allume en rond point et que tu entend du cliquetis, c'est peut-être un problème de pression d'huile (pompe HS, huile trop fluide, ...)

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum