TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
PresentationHier à 21:33ced-46
[ Ford fiesta mk5 type 2 an 2007 ] Recherche RTAJeu 15 Fév 2024, 18:37vaneeckhoutte
[ Toyota KDJ95 3.0 ] boite automatique patine à froidLun 12 Fév 2024, 11:10nico55s1783120
presentationDim 11 Fév 2024, 09:34niko40
Jean-Luc (présentation)Dim 11 Fév 2024, 07:24ced-46
Revue technique automobile gratuite et RTASam 10 Fév 2024, 13:50BENDOC86
Techni sur facebook
Revue technique

A supprimer Techni10
www.technirevue.com

Aller en bas
avatar
Alexisl12
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 27
Localisation : Pas loin
Emploi : Oui
Niveau technique automobile : Stable
Date d'inscription : 22/01/2017

A supprimer Empty A supprimer

Dim 22 Jan 2017, 21:24
A supprimer


Dernière édition par Alexisl12 le Dim 12 Sep 2021, 09:11, édité 1 fois
avatar
harry974
Petit mécano
Petit mécano
Masculin Nombre de messages : 78
Age : 40
Localisation : ile de la reunion
Emploi : mecanicien automobile
Niveau technique automobile : echelon 7 niveau bep
Date d'inscription : 31/07/2016

A supprimer Empty Re: A supprimer

Lun 23 Jan 2017, 06:44
salut
le mieux serait de passer un coup le diag electro,
car il y a de multiples raison pour ces symptomes
le voyant d huile qui clignote,c est deja inquietant!
verifie le fil de la sonde de pression d huile
en meme temps verifie aussi les fils des connecteurs,pmh et d aac
qui se trouve au meme endroit
on sait jamais,desfois les fils chauffent et se craquellent faisant contact de temps en temps
david38
david38
Technicien
Technicien
Masculin Nombre de messages : 2191
Age : 37
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

A supprimer Empty Re: A supprimer

Lun 23 Jan 2017, 08:59
Salut ,
J'ai dépanné une polo avec la même motorisation .
Les symptôme n’était pas les même sauf pour le voyant d'huile ( moi c’était compte tour hs et voyant d'huile qui clignote ) .
C’était l'alternateur qui était en fin de vie .
Vérifie l'etats du capteur pmh , c'est capricieux ses petites bestioles

___________________________________________
A supprimer Coucou Merci de lire la charte et de la respecter  A supprimer Coucou
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> https://www.techniconnexion.com <
avatar
harry974
Petit mécano
Petit mécano
Masculin Nombre de messages : 78
Age : 40
Localisation : ile de la reunion
Emploi : mecanicien automobile
Niveau technique automobile : echelon 7 niveau bep
Date d'inscription : 31/07/2016

A supprimer Empty Re: A supprimer

Lun 23 Jan 2017, 10:23
non j ai dis controler leurs connecteurs
pas les capteurs!
c est sur ou ils sont places c est galere!
avatar
Alexisl12
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 27
Localisation : Pas loin
Emploi : Oui
Niveau technique automobile : Stable
Date d'inscription : 22/01/2017

A supprimer Empty Re: A supprimer

Lun 23 Jan 2017, 12:55
a supprimer


Dernière édition par Alexisl12 le Dim 12 Sep 2021, 09:11, édité 1 fois
avatar
harry974
Petit mécano
Petit mécano
Masculin Nombre de messages : 78
Age : 40
Localisation : ile de la reunion
Emploi : mecanicien automobile
Niveau technique automobile : echelon 7 niveau bep
Date d'inscription : 31/07/2016

A supprimer Empty Re: A supprimer

Lun 23 Jan 2017, 13:06
les connecteurs sont juste derriere le filtre a huile
gris pour l aac et noir le pmh
oui la pompe de gavage peut faire ça aussi,si elle debite pas la bonne pression,
oui passe un coup la valise en valeures reelles et surveiller l alimentation en gasoil
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum