TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
Revue technique automobile gratuite et RTAMer 17 Juil 2024, 00:11marwan89300
[ Ford KA an 2012 ] voyant moteurJeu 11 Juil 2024, 20:49elgringo74
Présentation LioyoyoSam 06 Juil 2024, 05:21ced-46
[Avis] Pont élévateur 2 colonnesJeu 04 Juil 2024, 10:09Patou69
Présentation PatJeu 04 Juil 2024, 10:07Patou69
Presentation... GezerLun 01 Juil 2024, 21:16ced-46
presentationLun 01 Juil 2024, 21:15ced-46
[ mercedes 220 cdi w204 an 2008 ] recherche rtaSam 29 Juin 2024, 16:53maxtoupie
Ic3cub3Ven 28 Juin 2024, 22:07ced-46
[ Renault twingo 2 an 2011 ] antibrouillardJeu 27 Juin 2024, 09:39nonox88
bonjour Ven 21 Juin 2024, 23:00ced-46
[ Renault Trafic ] Code Moteur (résolu)Jeu 20 Juin 2024, 07:26vivh
Petite présentationMer 19 Juin 2024, 23:03ced-46
PresentationMer 19 Juin 2024, 23:00ced-46
Techni sur facebook
Revue technique

[ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid - Page 2 Techni10
www.technirevue.com

Aller en bas
nicolus
nicolus
Nouveau
Nouveau
Masculin Nombre de messages : 36
Age : 54
Localisation : TARN
Emploi : SANS
Niveau technique automobile : 3
Date d'inscription : 01/02/2017

[ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid - Page 2 Empty Re: [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid

Mer 01 Mar 2017, 23:58
wow !!! merci beaucoup , je vais tester demain a froid pour voir ... [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid - Page 2 Nickel
nicolus
nicolus
Nouveau
Nouveau
Masculin Nombre de messages : 36
Age : 54
Localisation : TARN
Emploi : SANS
Niveau technique automobile : 3
Date d'inscription : 01/02/2017

[ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid - Page 2 Empty Re: [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid

Dim 05 Mar 2017, 22:42
salut,
j'ai essayé de retendre le cable , il est venu de 5 mm , ca a mieux demarré mais encore calé plusieurs fois tout les 3 km à peu pres puis une fois chaude , tout allait bien .
peut etre n'ai je pas assez serré, mais la vis de blocage du cable est super pas pratique à serrer avec un tournevis plat , y'a pas la place ...!!
je vais essayer de retendre plus...
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum