Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationHier à 23:03ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Nombre de messages : 2
Age : 35
Date d'inscription : 28/08/2006
Voir le profil de l'utilisateur

langue [Mondeo 1,8i an 94] problème ventilation moteur

le Ven 26 Jan 2007, 12:54
Bonjour à tous,

Le ventilateur moteur de ma voiture s'allume tout le temps ( quelques secondes après le démarrage jusqu'à l'extinction), de plus impossible d'avoir de l'air chaud dans l'habitacle. Je pense qu'il va falloir que je me penche sur les sondes de températures mais je ne sais pas vraiment par où commencer. Si vous pouviez me donner des conseils car je ne suis pas au top niveau de la mécanique.

Merci pour vos réponses.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

langue Re: [Mondeo 1,8i an 94] problème ventilation moteur

le Ven 26 Jan 2007, 14:06
Salut.
C'est une sécurité.
Il y a une défaillance dans ton circuit de refroidissement.
Dans un premier temp. il te faut contrôler ton circuit de refroidissement.
- Niveau d'eau.
- Ouverture du thermostat.
Tu peus voir sur ce lien pour t'aider.
http://techniconnexion.frbb.net/-t3001.htm
Si c'est bon, il s'agit alors surement de la sonde de température moteur.
Tu peus voir sur ce lien pour la contrôler.
http://techniconnexion.frbb.net/-t590.htm
A+
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum