TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
[ Ford KA an 2012 ] voyant moteurHier à 20:49elgringo74
Revue technique automobile gratuite et RTAMer 10 Juil 2024, 20:00choucha
Présentation LioyoyoSam 06 Juil 2024, 05:21ced-46
[Avis] Pont élévateur 2 colonnesJeu 04 Juil 2024, 10:09Patou69
Présentation PatJeu 04 Juil 2024, 10:07Patou69
Presentation... GezerLun 01 Juil 2024, 21:16ced-46
presentationLun 01 Juil 2024, 21:15ced-46
[ mercedes 220 cdi w204 an 2008 ] recherche rtaSam 29 Juin 2024, 16:53maxtoupie
Ic3cub3Ven 28 Juin 2024, 22:07ced-46
[ Renault twingo 2 an 2011 ] antibrouillardJeu 27 Juin 2024, 09:39nonox88
bonjour Ven 21 Juin 2024, 23:00ced-46
[ Renault Trafic ] Code Moteur (résolu)Jeu 20 Juin 2024, 07:26vivh
Petite présentationMer 19 Juin 2024, 23:03ced-46
PresentationMer 19 Juin 2024, 23:00ced-46
Techni sur facebook
Revue technique

[ Peugeot 206 1.4 hdi an 2001 ] souffle en accélérant Techni10
www.technirevue.com

Aller en bas
patnat
patnat
Docteur Auto
Docteur Auto
Masculin Nombre de messages : 217
Age : 63
Localisation : Dans le Nord
Emploi : retraité
Niveau technique automobile : je me débrouille
Date d'inscription : 17/11/2016

[ Peugeot 206 1.4 hdi an 2001 ] souffle en accélérant Empty [ Peugeot 206 1.4 hdi an 2001 ] souffle en accélérant

Mer 28 Juin 2017, 21:39
Bonsoir,

C'est la voiture du fiston: elle faisait le bruit caractéristique du joint d'injecteur qui fuit. J'ai donc changé le joint de l'injecteur incriminé ( n°2 en partant de la distri) et ... tout allait bien. Je n'avais pas changé les joints toriques du cache-culbuteurs: ils me paraissaient correct. Mais manque de chance: bruit de ventilation en accélérant et projection d'huile au niveau des joints toriques du cache culbuteur. J'ai récupéré la voiture cette après-midi, démontage, nettoyage et changement des 4 joints toriques (3 semblaient fuir). A priori tout à l'air correct. Je remonte tout, on démarre la voiture: nickel. On roule et zut, à partir de 2500 tours/mn, le bruit de ventilation est toujours présent!!! Là je ne sais plus: j'ai vérifié les durites turbo, le filtre à air a quelques mois. J'ai remarqué que le débitmètre avait l'air sale mais je ne l'ai pas nettoyé (je ne pense pas que ce soit la cause de la ventilation). Le turbo n'a pas de jeu. Est-ce que quelqu'un a déjà eu ce problème?
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum