Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bmw 750i E38 V12 5.4L 326chSam 16 Déc 2017, 21:15V12
Bmw 750i E38 V12 5.4L 326chSam 16 Déc 2017, 21:14V12
PrésentationSam 16 Déc 2017, 18:58sylver-fox
Citroën C15 diesel 1989Sam 16 Déc 2017, 18:57CLEMENT42
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 45
Localisation : le pian médoc
Emploi : mécanicien
Niveau technique automobile : mécanicien
Date d'inscription : 21/09/2010
Voir le profil de l'utilisateur

[ AUDI A8 V8 4.0 32S ] Problème MMI

le Mer 23 Aoû 2017, 08:02
bonjour les amies , je vais expliquer ce que j'ai fait jusqu’à aujourd’hui , le premier test que j'ai effectué vcds ou vas-pc ma indiqué que le gestionnaire de batterie avait un problème je l'es donc changé + codée , la sirène d'alarme qui avait un problème je l'es démonté complètement cramé voici les photos :


Après mes 2 module de lève vitre AVG et ARRG était hs je les est changer maintenant les 2 vitre fonctionne correctement , j'ai débranché tout les module de la voiture 1 part 1 pour voir si il était bien alimenté c'est bon , j'ai fait un test fibre optique avec tous les module de branché résulta module j523 défaut et module amplificateur j525 défaut , j'ai re fait un test optique avec la fibre optique du module j523 débranché et la je me retrouve avec le module amplificateur j525 ok .

Je pense peut être avoir aussi un problème avec mon alternateur car moteur tournant si je fait un test te tension au multimètre au niveau de la batterie j'ai 12.60v eu lieu de 13.60v ou 14,60v ?

Si je fait le test d'ouverture et fermeture de l’écran MMI au niveau du calculateur du réseau de bord 2 J520 avec vas-pc cela fonctionne , par contre si j’appuie sur la touche ouverture/fermeture qui se trouve sur le tableau de bord rien ne se passe l’écran ne bouge pas ?

j'ai démonter le circuit imprimé de mon module multimédia E380 et je me demande si il n'y à pas eu une entrée d'eau au niveau du toi ouvrant car je pense qu'il y à de l'oxydation ou vert de gris au niveau du circuit imprimé dite moi se que vous en pensé et me dire si mon probleme de MMI pourai venir aussi de mon module multimédia E380 ? à savoir aussi , si je met l'intérupteur des phare en position code le module multimédia E380 se s'éclaire pas ?
Voici les photos ou l'ont voie l'oxydation :


Voila en attente d'une réponse de votre part d'avance merci .
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 45
Localisation : le pian médoc
Emploi : mécanicien
Niveau technique automobile : mécanicien
Date d'inscription : 21/09/2010
Voir le profil de l'utilisateur

Re: [ AUDI A8 V8 4.0 32S ] Problème MMI

le Lun 28 Aoû 2017, 06:21
Un petit up svp
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum