Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationHier à 06:39Heit17
Partagez
Aller en bas
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 40
Localisation : Paris
Emploi : resp indus
Niveau technique automobile : amateur éclairé
Date d'inscription : 29/01/2012
Voir le profil de l'utilisateur

malade [ Renault twingo 2 ] Problème électrique

le Mar 31 Oct 2017, 17:48
Bonjour,
Je ne sais pas comment c'est arrivé ni suite à quel 'événement' car je n'ai rien remarqué de particulier.

Le symptome: quelques secondes (durée variable) après avoir démarré le moteur de la voiture, le voyant orange "clé à molette" s'allume un peu (avec une très faible intensité lumineuse, bcp moins que lorsque je met le contact avant de démarrer où là il s'allume 2 secondes normalement avant de s'éteindre completement lorsque je démarre le moteur)

En fait, je remarque surtout cela quand je roule de nuit (note: ma voiture a l’allumage automatique des phares) et comme le voyant est faiblement illuminé ça ne se voit pas ou presque de jour, j'ai même l'impression qu'il est complètement éteint quand je roule de jour.
Ce qui est étonnant c'est qu'il s'éteint complètement lorsque j'ouvre la porte (à l’arrêt ou en roulant) et qu'il se rallume quelques secondes après avoir refermé et que le plafonnier se soit éteint parfois même il ne se rallume pas du trajet.
Pour info, j'ai remplacé une lampe du plafonnier (celle passager) et celle du coffre par des lampes navette à led, je ne sais pas si cela a un impact ...
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 570
Age : 31
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : On fait ce qu'on peut!
Date d'inscription : 16/12/2011
Voir le profil de l'utilisateur

malade Re: [ Renault twingo 2 ] Problème électrique

le Mer 01 Nov 2017, 10:09
Bonjour cyriloliv,

Il est possible que des lampes à LED mettent le bazar dans un système électrique dû au fait que leur résistance est plus élevée.

Je commencerais par remettre les lampes "classiques" juste par curiosité voir si cela change quelque chose.

___________________________________________
Merci de lire la charte du forum ICI avant de poster votre premier sujet.
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 40
Localisation : Paris
Emploi : resp indus
Niveau technique automobile : amateur éclairé
Date d'inscription : 29/01/2012
Voir le profil de l'utilisateur

malade Re: [ Renault twingo 2 ] Problème électrique

le Lun 15 Jan 2018, 11:39
Bonjour,
Hier j'ai remplacé les leds que j'avais mis pour l'éclairage du coffre par une petite ampoule normale et le voyant "clé à molette" ne s'alume quasiment plus (encore un tout petit peu mais moins qu'avant) il me reste à re-remplacer les led du plafonier et des veilleuses, je ferais ça le weekend prochain. c'est peut être la bonne solution ... dommage c'était bien pratique les led dans le coffre.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum