Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Panne 5008Aujourd'hui à 14:33LOUIS7454
Présentation...Aujourd'hui à 12:51albatros
Soucis zafira Aujourd'hui à 10:51Eclipse Mhn
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 50
Localisation : alger
Emploi : Agent de securité
Niveau technique automobile : 3
Date d'inscription : 16/11/2017
Voir le profil de l'utilisateur

r?solu [ Opel Zafira 1.9 cdti 150cv an 2007 ] Problème de vitesse (résolu)

le Jeu 16 Nov 2017, 16:18
Bonjour/bonsoir
Deux jour au par avant en voulant prendre l'autoroute,j'engage la première,puis la deuxième tout va bien et en voulant passer la troisième vitesse je met ma main sur la poignée  du levier  et poussant vers l'avant le levier celui ci se déplace sans aucune résistance,j'ai constate qu’il bougeait dans le vide ,donc impossible de passer n'importe quelle vitesse et bloque sur la deuxième j’ai du rouler 10 kilomètres avec.
Pour info depuis un mois la première passer difficilement je devais des fois démarrer avec la deuxième  donc en résumé
vitesse bloquée sur la deuxième
levier de vitesse qui ne répond plus,bouge en avant et arrière dans le vide
marche arrière non plus aucune réponse
donc si quelqu’un  pouvait m’aider sil vous plais et merci d'avance pour vos réponses


Dernière édition par flukt le Jeu 23 Nov 2017, 11:31, édité 2 fois
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31898
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ Opel Zafira 1.9 cdti 150cv an 2007 ] Problème de vitesse (résolu)

le Ven 17 Nov 2017, 02:36
Salut,

La première chose à faire est de vérifier si tu vois les cables de commande bouger au niveau de la boite à vitesses quand tu actionnes le levier.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 50
Localisation : alger
Emploi : Agent de securité
Niveau technique automobile : 3
Date d'inscription : 16/11/2017
Voir le profil de l'utilisateur

r?solu Re: [ Opel Zafira 1.9 cdti 150cv an 2007 ] Problème de vitesse (résolu)

le Ven 17 Nov 2017, 11:59
Bonjour
Tout d'abord merci pour votre intérêt ,donc pour voir les câbles il faut que j'enlève la batterie,c'est bien ca ???
sinon pour ce qui est du levier de vitesse je viens de lui quitter le soufflet pour voir un peut le mécanisme a l'intérieur,j'ai remarque le câble du cote gauche qui suivait bel et bien la manœuvre du va et vient du levier ,par contre celui de droite relie au mécanisme du levier ne répondais pas,puis par curiosité je voulais voir le trajet des câbles vers la boite a vitesse,je me suis placé en dessous de la voiture et la je n'ai pas pu les localiser
enfin j'irais plus-tard enlever la batterie et voir un peut si je vois les bouts de ces câbles.
Je vous tiendrais au courant, et encore une fois mercis beaucoup de m'avoir répondu si vite.
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 50
Localisation : alger
Emploi : Agent de securité
Niveau technique automobile : 3
Date d'inscription : 16/11/2017
Voir le profil de l'utilisateur

r?solu Re: [ Opel Zafira 1.9 cdti 150cv an 2007 ] Problème de vitesse (résolu)

le Sam 18 Nov 2017, 10:30
bonjour
bon voila j'ai fais ce que vous m'aviez conseiller de vérifier si je pouvais voir les câbles de commande bouger au niveau de la boite à vitesses,et effectivement après avoir enlever la batterie et le support de celle ci,il y'avait bel et bien un câble qui c'est détaché du petit mécanisme ,je l'ai remis et tout est entré dans l'ordre,toute les vitesses passent impec ,encore une fois merci beaucoup pour votre conseil et votre intérêt,cependant j'ai remarqué que le câble se détacher facilement avec la main,aucune résistance,faut'il changer le câble tout entier ???, changer seulement le petit bout en plastique rond qui vient avec le câble ??? ou le réparer????,sinon y'a t'il un risque que sa se répète encore une fois si je roule avec sans rien changer ou remplacer??j'attends impatiemment vos réponses,merci beaucoup.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31898
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ Opel Zafira 1.9 cdti 150cv an 2007 ] Problème de vitesse (résolu)

le Dim 19 Nov 2017, 22:27
Salut,

Pas évident de te répondre sans voir la fixation du câble.

Peux-tu faire une photo ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 50
Localisation : alger
Emploi : Agent de securité
Niveau technique automobile : 3
Date d'inscription : 16/11/2017
Voir le profil de l'utilisateur

r?solu Re: [ Opel Zafira 1.9 cdti 150cv an 2007 ] Problème de vitesse (résolu)

le Lun 20 Nov 2017, 00:46
bonsoir
OK,je vais en prendre quelques unes,je les posterais des que possible,encore merci
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 50
Localisation : alger
Emploi : Agent de securité
Niveau technique automobile : 3
Date d'inscription : 16/11/2017
Voir le profil de l'utilisateur

r?solu Re: [ Opel Zafira 1.9 cdti 150cv an 2007 ] Problème de vitesse (résolu)

le Mer 22 Nov 2017, 20:40
bonsoir
voila pour les photos
" />
" />
" />
" />
" />
" />
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31898
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ Opel Zafira 1.9 cdti 150cv an 2007 ] Problème de vitesse (résolu)

le Jeu 23 Nov 2017, 04:17
Salut,

S'il se détache facilement à la main alors il faudra remplacer le câble en entier

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 50
Localisation : alger
Emploi : Agent de securité
Niveau technique automobile : 3
Date d'inscription : 16/11/2017
Voir le profil de l'utilisateur

r?solu Re: [ Opel Zafira 1.9 cdti 150cv an 2007 ] Problème de vitesse (résolu)

le Jeu 23 Nov 2017, 11:20
bonjour,d'abord merci pour le suivi de mon problème,je viens de l"attacher avec du fil de fer,voir la photo,
juste pour la ramener chez moi,j'rais le samedi  acheter le câble,donc je crois que je dois mettre sujet résolut,encore une fois merci beaucoup pour votre attention
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 192
Age : 32
Localisation : bruxelles
Emploi : mecano
Niveau technique automobile : bon
Date d'inscription : 19/01/2017
Voir le profil de l'utilisateur

r?solu Re: [ Opel Zafira 1.9 cdti 150cv an 2007 ] Problème de vitesse (résolu)

le Jeu 23 Nov 2017, 20:15
salut et merci pour le retour


cordialement
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum