TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Présentation Sam 05 Juin 2021, 22:36ced-46
[ Recherche ] Pièces 520i E39Ven 04 Juin 2021, 18:09GLGL
Aller en bas
avatar
autistfak
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 31
Localisation : Maroc
Emploi : Etudiant
Niveau technique automobile : Débutant
Date d'inscription : 02/12/2017

malade [ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale

Sam 02 Déc 2017, 07:47
Bonjour,

[Octobre]
J'ai acheté y a 4 mois une 206+ essence modèle 2011 (108 000 km), malheureusement le mécano qui a inspecté la voiture avant l'achat était nul et je me suis rendu compte de plusieurs problèmes 2 mois après (ma première voiture, je ne m'y connais pas beaucoup).

Le cable d'embrayage a lâché après 2 mois (la pédale était collée à chaque fois avec craquement quand je change de vitesse), je l'ai changé chez un autre mécanicien n'a pas su le mettre, il n'a pu l'installer qu'après 3 heures (d'après les vidéos sur yt, c'était anormal). 2 mois après, le nouveau cable a été carrément coupé depuis le bout lié au pédale. Apparemment, ce n'était pas le bon cable d'embrayage, je l'ai changé chez un mécanicien recommandé par plusieurs personne + acheté le cable depuis un grand fournisseur en utilisant la série du premier. Le cable a été mis en place en moins de 10 mins et j'ai ressenti un changement quand j'appuie sur l'embrayage, ça passe mieux.

Etant ma première voiture, je n'avais aucune autre expérience pour pouvoir comparer la performance mais après des mois en circulation et l'avis de quelques amis, ma voiture est trop lente et je confirme. Première vitesse, la voiture bouge à peine et ça fait tellement de bruit, je dois accélérer pour que ça bouge, deuxième, c'est presque la même chose. Déjà, quand je m’apprête à m'arrêter pour un feu rouge, les roues toujours entrain de tourner (environs 1,4 ~ 1,5 rpm), si je mets deuxième ça fait trop de bruit et ça bouge presque pas, je dois changer en première (et accélérer pour que ça bouge même avec la friction zone ..). En monté, c'est une catastrophe, avec une i10, ça passe facilement, moi je dois accélérer à fond en première jusqu'à 3 ou 3,5 rpm pour passer en 2ème et c'est ultra long sans oublier, bruyant ...

Le mécanicien m'a dit que je dois changer tout le kit d'embrayage et que ça fera l'affaire (personnellement, j'ai trouvé ça louche de devoir changer l'embrayage pour accélérer plus vite ou correctement). Ca me coûtera environs 100€ pour le kit et le gars 30€ (je suis au Maroc donc c'est en dirhams ...)

Es ce que c'est vraiment ça le problème ? Es ce que changer le kit d'embrayage (il me parle de disque et un truc du genre) pourra remédier à la lenteur/faible accélération ?

[Présent]
De plus, il y a 2 jours, le cable ne colle plus sur la pédale (dont l'agrafe manque (rrr.lt/image/part/1682604/peugeot-206-sankabos-trosas1.jpg) et le bout de plastique (i.ebayimg.com/images/g/M-kAAMXQ74JTREur/s-l300.jpg) est cassé d'en bas, je l'ai acheté comme ça malheureusement ...) et j'ai du fixer le bout du cable pour que ça ne tombe plus ... J'ai consulté plusieurs mécano pour l'embrayage, chacun d'eux  se fout de ma gueule ne sachant même pas de quoi il s'agit et en essayant de juste retirer et remettre le cable en passant 2 heures à le faire pour les payer alors qu'ils n'ont rien réparé. Pour la pédale, j'ai consulté le dernier mécanicien qui était plus ou moins honnête et il n'a vraiment rien su faire pour au final me demander de tout remettre comme je l'ai fixé en attendant de revenir "après" pour démonter la pédale :)

+ S'il y a un tuto sur comment démonter la pédale d'embrayage, je vous serai vraiment reconnaissant. J'en ai marre de devoir trainer à chaque fois chez des incompétents qui n'arrivent même pas à diagnostiquer le problème correctement chose (j'espère) j'ai pu faire avec quelques recherches sur google.

Merci!
albatros
albatros
Tech-modo
Tech-modo
Masculin Nombre de messages : 7584
Age : 68
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Autonome en mécanique
Date d'inscription : 01/06/2012

malade Re: [ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale

Sam 02 Déc 2017, 09:07
:bienvenue:

autistfak

Bonjour,

Pour faire simple commençons par ton câble d'embrayage est il avec réglage manuel ou réglage automatique voire le lien ci-dessous sachant que l'embout en plastique est côté pédale:

https://www.oscaro.com/cable-d-embrayage-peugeot-206-1-1-i-60-cv-478-30181-611-gt#611

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement

[ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale Ring23
Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...[ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale 340936 [ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale 695331 albatros 
[ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale Bmw K1200RS
avatar
autistfak
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 31
Localisation : Maroc
Emploi : Etudiant
Niveau technique automobile : Débutant
Date d'inscription : 02/12/2017

malade Re: [ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale

Sam 02 Déc 2017, 09:23
@albatros a écrit::bienvenue:

autistfak

Bonjour,

Pour faire simple commençons par ton câble d'embrayage est il avec réglage manuel ou réglage automatique voire le lien ci-dessous sachant que l'embout en plastique est côté pédale:

A suivre ...

Albatros

Merci pour votre réponse!

J'ai déjà changé le cable qui s'est coupé avec un identique au "200741" mais le dernier mécanicien l'a changé apparemment ce n'était pas le bon. Il l'a changé par un presque identique à ce dernier, la seule différence c'est qu'il a un mécanisme "on/off" (voir image).
i.servimg.com/u/f62/19/81/89/68/on_off10.png

Au total, j'ai 4 cables:
- Le cable qui était dans la voiture : il a commencé à coller
- Le 2eme cable : le bout métallique qui s'attache à a pédale s'est complètement arraché (après 2 mois d'utilisation)
- Le 3eme cable : il commençait à craquer
- Le 4eme cable : en voiture

Je reviens à vous avec des photos et séries des 3 premiers d'ici 2 heures max. Voulez vous que je détache le cable en voiture pour avoir le numéro etc ?

Merci encore une fois!
albatros
albatros
Tech-modo
Tech-modo
Masculin Nombre de messages : 7584
Age : 68
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Autonome en mécanique
Date d'inscription : 01/06/2012

malade Re: [ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale

Sam 02 Déc 2017, 09:36
study

Merci pour votre réponse, vous écrivez, je cite: Voulez vous que je détache le cable en voiture pour avoir le numéro etc ?

Oui par rapport au lien envoyé ... retrouvez vous la référence du 4ème câble donc
celui actuel sur la 206 Question

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement

[ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale Ring23
Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...[ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale 340936 [ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale 695331 albatros 
[ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale Bmw K1200RS
avatar
autistfak
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 31
Localisation : Maroc
Emploi : Etudiant
Niveau technique automobile : Débutant
Date d'inscription : 02/12/2017

malade Re: [ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale

Sam 02 Déc 2017, 12:04
@albatros a écrit:study

Merci pour votre réponse, vous écrivez, je cite: Voulez vous que je détache le cable en voiture pour avoir le numéro etc ?

Oui par rapport au lien envoyé ... retrouvez vous la référence du 4ème câble donc
celui actuel sur la 206 Question

A suivre ...

Albatros

1er cable (acheté avec la voiture en occasion), resté collé, après quelques manipulations, il marche et craque puis reste collé encore une fois ..
[ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale Img_2010
[ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale Img_2011

2eme cable : arraché
[ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale Img_2013
[ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale Img_2014
[ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale Img_2015

3ème cable, le numéro n'apparaît plus clairement : 2CSA 29    10  09
[ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale Img_2012

4ème cable en voiture (juste pour voir le mécanisme ON/OFF, déjà, ça doit être sur ON ou OFF ?), je pourrai avoir une photo plus clair avec un numéro de série si disponible plus tard.
[ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale Img_2016

Merci énormément !!
albatros
albatros
Tech-modo
Tech-modo
Masculin Nombre de messages : 7584
Age : 68
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Autonome en mécanique
Date d'inscription : 01/06/2012

malade Re: [ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale

Sam 02 Déc 2017, 13:03
[ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale 226546

ON = rattrapage automatique .... OFF = Non

Es-ce que ce câble fonctionne bien Question

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement

[ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale Ring23
Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...[ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale 340936 [ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale 695331 albatros 
[ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale Bmw K1200RS
avatar
autistfak
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 31
Localisation : Maroc
Emploi : Etudiant
Niveau technique automobile : Débutant
Date d'inscription : 02/12/2017

malade Re: [ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale

Sam 02 Déc 2017, 14:39
Honnêtement, je ne sais pas par rapport à quoi comparer (c'est ma première voiture), j'arrive à rouler avec, ça shift, pas de problèmes (sauf ceux déjà mentionnés au départ reliés à la lenteur au démarrage et accélération).

Le bout de plastique auquel s'attache le cable cassé (il était comme ça avant et ça fonctionnait normal)

[ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale Img_2018

[ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale Img_2017

+ La pédale d'embrayage n'est pas sur le même niveau que les autres, trop au dessus que celle du frein.

[ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale Img_2019

[ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale Img_2020

Un peu difficile de voir ou de prendre des photos ..
avatar
autistfak
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 31
Localisation : Maroc
Emploi : Etudiant
Niveau technique automobile : Débutant
Date d'inscription : 02/12/2017

malade Re: [ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale

Mar 05 Déc 2017, 01:57
@albatros a écrit:[ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale 226546

ON = rattrapage automatique .... OFF = Non

Es-ce que ce câble fonctionne bien Question

A suivre ...

Albatros

Je n'ai pas pu démonter le cable, j'ai besoin de la voiture quotidiennement en ce moment et j'ai peur que ça ne marche plus ... J'ai essayé de démonter la pédale pour avoir le bout de plastique (pour le changer car en ce moment il tient juste avec un petit bricolage que j'ai fais) mais je n'y arrive pas, je ne sais pas par où commencer, des instructions svp ?
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33406
Age : 37
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

malade Re: [ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale

Mar 05 Déc 2017, 06:06
Salut,

Peux-tu me donner les 8 derniers chiffres du numéro de série (commence par VF........) ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
autistfak
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 31
Localisation : Maroc
Emploi : Etudiant
Niveau technique automobile : Débutant
Date d'inscription : 02/12/2017

malade Re: [ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale

Mar 05 Déc 2017, 13:31
@ced-46 a écrit:Salut,

Peux-tu me donner les 8 derniers chiffres du numéro de série (commence par VF........) ?

VF32MHFV0
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33406
Age : 37
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

malade Re: [ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale

Mar 05 Déc 2017, 21:29
Salut,

Il faudrait les 8 derniers [ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale Lol4

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
autistfak
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 31
Localisation : Maroc
Emploi : Etudiant
Niveau technique automobile : Débutant
Date d'inscription : 02/12/2017

malade Re: [ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale

Mar 05 Déc 2017, 21:31
@ced-46 a écrit:Salut,

Il faudrait les 8 derniers [ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale Lol4

Ah ouais, désolé ... AY178721
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33406
Age : 37
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

malade Re: [ Peugeot 206+ 1.1 ess an 2011 ] problème embrayage/accélération/pédale

Mar 05 Déc 2017, 22:18
Salut,

Voilà la procédure de dépose du pédalier :

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum