Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
En panne en AustralieAujourd'hui à 11:54stebar
Partagez
Aller en bas
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 23
Localisation : Belgique
Emploi : Vendeur Magasin
Niveau technique automobile : 5/20
Date d'inscription : 12/01/2018
Voir le profil de l'utilisateur

non [ Ford Mondeo MK3 1.8 ess an 2001 ] Moteur s’éteint en roulant

le Ven 12 Jan 2018, 09:50
Bonjour a tous ! Récemment j'ai fait l'achat d'une Ford Mondeo MK3 1.8i essence 125 chevaux.
La Ford possède 200.000 kilométres au compteur et elle a un carnet d'entretien jusqu'à 199.500 km complet du garage Ford.
Je l'ai bien sûr essayé avant l'achat et elle a été vendue avec contrôle technique. (J'habite en Belgique)

Je tiens a préciser que la voiture a fait environ 7000 kilométres en 1 an et demi. (premier propriétaire probablement âgé).

30 km après l'achat de la voiture tout allait bien. J'ai laisser la voiture pendant une heure et c'est la que j'ai refait un tour dans le quartier près de chez moi.
Même pas un kilomètre après la voiture s'est éteinte en roulant. J'ai mis la deuxième vitesse et le témoin de batterie d'huile et du moteur (jaune) s'est allumé
et la voiture s'est éteinte. Malgré le fait qu'elle s'est éteinte une seconde après j'ai tourné la clef et elle s'est redémarrée normalement.. 50 mètres plus loin de nouveau la même chose.
De plus, la clé a distance a cessée de fonctionner.
J'ai laisser la voiture je n'ai plus conduit et j'ai attendu le lendemain matin pour re tester. Le lendemain matin j'ai fait un tour d'environ 10 minutes et aucun témoin n'était allumé et tout allait très bien, de même que le soir après avoir rouler pendant 25 minutes environ rien ne s'est passer.

La il y a deux heures j'ai pris la voiture pour refaire un tour pendant 30 minutes tout allait bien je l'ai laisser j'ai manger un resto et quand j'ai rallumer environ deux minutes après le problème a réapparu.

Du coup, j'ai filmer le problème et je vous mets la vidéo avec.
Est-ce que quelqu'un a déjà eu le même soucis?
Je tiens a préciser que tout fonctionne très bien pas de bruits moteur ni rien.
Merci de me le faire savoir ci dessous ou dans les commentaires privés!
MERCI pour toutes les réponses.


avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 5076
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

non Re: [ Ford Mondeo MK3 1.8 ess an 2001 ] Moteur s’éteint en roulant

le Ven 12 Jan 2018, 10:56
Réputation du message : 100% (1 vote)
:bienvenue:

Plomeks

Bonjour,

Vu le symptôme le premier élément à contrôler est la batterie ( serrage des cosses + et - ) peut-être un mauvais contact provoque t'il ces arrêts surprises Question

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum