Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
fiat uno 146Aujourd'hui à 19:36albatros
Partagez
Aller en bas
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 28
Localisation : Angers
Emploi : Conducteur routier
Niveau technique automobile : 1
Date d'inscription : 19/01/2018
Voir le profil de l'utilisateur

r?solu [ BMW E36 325I M.50 an 1993 ] problème démarrage (Résolu)

le Ven 19 Jan 2018, 20:33
Bonjour a tous, alors voila je vous explique ce matin elle démarre et cale aussitôt. Je redémarre et la plus rien pas un toussotement rien juste le démarreur qui entraînait le moteur mais plus d'essence a arriver. Donc je commence par écouter la pompe carburant et rien non plus je la demonte la test sur une source externe elle fontionne donc je verifie la tension aux fils qui alimente la pompe et la 0 donc je me penche sur le relais et quand je l'actionne manuelement la pompe tourne la je sèche total quelque chose bloque l'information de démarrage avant le relais mais quoi sachant que je n'est pas de clef codé ni alarme d'origine. Et oui mon capteur PMH fonctionne j'ai de l'allumage aidez moi svp je suis pommé merci confused
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14920
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E36 325I M.50 an 1993 ] problème démarrage (Résolu)

le Sam 20 Jan 2018, 11:37
Bonjour ,

Ton relais de pompe a 5 broches 30 + permanent ,35 & 36 bobine relais ;
2 sortie 87


Tester le capteur inductif  AAC Admission sur le coté avant  gauche culasse .

18 Capteur d'arbre à cames > 09/1992 Réf bmw :12141740383

A suivre  



Dernière édition par BMW PASSION le Sam 20 Jan 2018, 12:03, édité 2 fois

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 28
Localisation : Angers
Emploi : Conducteur routier
Niveau technique automobile : 1
Date d'inscription : 19/01/2018
Voir le profil de l'utilisateur

r?solu Re: [ BMW E36 325I M.50 an 1993 ] problème démarrage (Résolu)

le Sam 20 Jan 2018, 11:41
Bonjour et merci a toi. Comment faire pour le tester ce capteur ? Désolé la mecanique ca va mais électrique c'est du cbinois lol
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14920
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E36 325I M.50 an 1993 ] problème démarrage (Résolu)

le Sam 20 Jan 2018, 11:49
@Floppyflopp a écrit:Bonjour et merci a toi. Comment faire pour le tester ce capteur ?  Désolé la mecanique ca va mais électrique c'est du cbinois lol
RE

Déjà tu débranche sa connectique , tu prend un multimètre en position VAC ( Volts Alternatif )
échelle la plus basse , tu connecte tes fils du Multimètre sur les fiches du relais ,un personne
au volant qui actionne le démarreur , ton multimètre du afficher de 0,2 à 2/volts alternatif si 
0 il est HS !

Voila 

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 28
Localisation : Angers
Emploi : Conducteur routier
Niveau technique automobile : 1
Date d'inscription : 19/01/2018
Voir le profil de l'utilisateur

r?solu Re: [ BMW E36 325I M.50 an 1993 ] problème démarrage (Résolu)

le Sam 20 Jan 2018, 12:41
Ok du coup si je comprend bien faut que je le debranche et c'est le relais que je teste et non le capteur ? Mais le DME ou le Pompe ? Désolé je suis vraiment une bique en électricité.

J'en ai profiter pour tester la tension aux bornes 30 et 87 du pompe et du DME et j'ai -12 pas normal ça ??
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14920
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E36 325I M.50 an 1993 ] problème démarrage (Résolu)

le Sam 20 Jan 2018, 13:42
@Floppyflopp a écrit:Ok du coup si je comprend bien faut que je le debranche et c'est le relais que je teste et non le capteur ?  Mais le DME ou le Pompe ? Désolé je suis vraiment une bique en électricité.

J'en ai profiter pour tester la tension aux bornes 30 et 87 du pompe et du DME et j'ai -12 pas normal ça ??
RE


Non pour l'instant le relais on laisse tranquille ,tu teste le capteur en VAC ( volts alternatif
une chose à la fois voir le dessin au démarreur !

A+


___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 4
Age : 28
Localisation : Angers
Emploi : Conducteur routier
Niveau technique automobile : 1
Date d'inscription : 19/01/2018
Voir le profil de l'utilisateur

r?solu Re: [ BMW E36 325I M.50 an 1993 ] problème démarrage (Résolu)

le Sam 20 Jan 2018, 16:58
Bon au final j'ai juste bidouiller je ne sais quoi sur le relais de pompe et il s'est remis a collé donc démarre bien et roule normal je vais voir comme ça en attendant et si il se remet a déconné de le changerais. Merci encore

[problème résolu]
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14920
Age : 79
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E36 325I M.50 an 1993 ] problème démarrage (Résolu)

le Sam 20 Jan 2018, 17:07
Salut ,

Le terme bidouiller en mécanique ne pousse jamais bien loin  ,et les miracles n'arrivent 
qu'a Lourdes  !


Enfin 

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

  "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum