TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
bonjourHier à 21:45ced-46
Aller en bas
avatar
Manon0798
Nouveau
Nouveau
Féminin Nombre de messages : 1
Age : 22
Localisation : Flixecourt
Emploi : Sans emploi
Niveau technique automobile : Très Médiocre
Date d'inscription : 06/04/2018

[ VW Polo 1.9 sdi an 2000 ] Moteur ne démarre pas Empty [ VW Polo 1.9 sdi an 2000 ] Moteur ne démarre pas

le Ven 06 Avr 2018, 17:30
Bonsoir, il y une semaine je suis tombé en panne avec ma polo III 1,9l SDI 64ch année 2000, je suis allé faire des courses et en voulant redémarrer IMPOSSIBLE! Je suis donc allé chez Volkswagen pour demander de l'aide, un mécano est venu et à essayé de la faire démarré en mettant du start pilote au niveau du filtre à air et rien, il a donc mis la valise et elle indique un ou plusieurs injecteurs à changer.
Une deuxième personne a branché sa valise et la ça n'affiche plus les injecteurs mais "calculateur moteur introuvable par intermittence". Sachant que j'ai le voyant de préchauffage qui s'allume de temps en temps, la personne a vérifié les bougies de préchauffage, elle a aussi vérifié l'arrivée du gasoil et d'autres trucs dont je ne me souviens pas... Le lendemain, j'ai vérifié tous les fusibles et j'ai essayé de la redémarrer et ça a marché mais quelques kilomètres plus loin, je l'éteint et impossible de la redémarrer, on m'a dit de changer le relais 109 mais rien à changé. J'ai aussi un BIP qui sonne 3 fois lorsque je met le contact mais pas de nouveau voyant d'allumé. Quelqu'un pourrait-il me conseiller? Merci d'avance
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum