Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PresentationVen 12 Oct 2018, 01:39ced-46
annonce globaleVen 12 Oct 2018, 00:56ced-46
Partagez
Aller en bas
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 46
Localisation : Réunion
Emploi : Photographe
Niveau technique automobile : Mauvais
Date d'inscription : 09/05/2018
Voir le profil de l'utilisateur

[ Peugeot 206 sw 1.4 HDI an 2005 ] Problème de trou à l'accélération et coupure moteur.

le Mer 09 Mai 2018, 17:36
Bonjour tout le monde,

J'ai parcouru le site et certains sujets, et bien que j'ai pu lire des choses qui se rapprochaient de mon problème, je n'ai pas trouvé exactement le même soucis.
La 206 sw à 250 000 Kms, mais jusqu'a maintenant roulait plutôt trés bien.

Dernièrement lorsque j’accélère, j'ai des trous, comme si le moteur s'étouffait, ça donne des a coups assez fort, mais jusqu'a maintenant, la voiture continuait de rouler.
Ce week end, la voiture l'a fait, mais la , le moteur s'est arrété. J'ai pu redémarrer, puis la voiture m'a refait des a coups, s'est arrêtée et là elle ne voulait plus repartir. C'est quelqu'un sur le bas côté qui m'a permis de repartir en pompant sur la pompe d'amorçage.
Il y a quelques mois/années, elle me faisait déjà des a coups, mais très rarement, et elle ne s’arrêtait jamais. J'ai remarqué que lorsque la voiture n'était pas assez chaude et que je poussais un peu trop le moteur, de temps en temps le moteur se mettait en une sorte de protection et je ne pouvais pas dépasser les 90KM/H pendant un certain temps et après ça repartait.

Là le problème est peut être différent, le moteur ne se met pas en protection, mais je ne peux plus accélérer, ensuite, le moteur se remet à bien tourner, et puis encore des a coups, et le moteur s’arrête. C'est plutôt gênant, car le moteur se stoppe mais je n'ai plus de direction assistée non plus.

j'ai lu que ça pouvait venir entre autre de la pompe a gasoil, mais de mon côté la voiture démarre toujours au quart de tour. J'avais pensé éventuellement aux injecteurs, mais je n'y connais rien, alors je suis un peu perdu.

Les filtres ont été changé il y a 6 mois environ.

Si quelqu'un a une idée ou a déjà rencontré ce problème, je suis preneur de vos conseils.

Merci
Petit mécano
Petit mécano
Masculin Nombre de messages : 186
Age : 29
Localisation : Bordeaux
Emploi : Prestataire de services
Niveau technique automobile : Amateur éclairé
Date d'inscription : 31/05/2018
Voir le profil de l'utilisateur

Re: [ Peugeot 206 sw 1.4 HDI an 2005 ] Problème de trou à l'accélération et coupure moteur.

le Jeu 31 Mai 2018, 02:49
Salut,

Perso je partirais sur la pompe à carburant. À 250 000km, pas étonnant qu'elle rende l'âme.

Rien de surprenant qu'elle démarre même si c'est la pompe => elle a besoin de moins de carburant pour démarrer que pour rouler. ;-)

Tu l'as passé à la valise pour voir ce qu'il en sort ?
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 5633
Age : 66
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ Peugeot 206 sw 1.4 HDI an 2005 ] Problème de trou à l'accélération et coupure moteur.

le Jeu 31 Mai 2018, 07:49
scratch

Bonjour shamalow

Pas de nouvelles depuis 3 semaines ... alors où en sommes nous Question

A suivre ...

Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 46
Localisation : Réunion
Emploi : Photographe
Niveau technique automobile : Mauvais
Date d'inscription : 09/05/2018
Voir le profil de l'utilisateur

Re: [ Peugeot 206 sw 1.4 HDI an 2005 ] Problème de trou à l'accélération et coupure moteur.

le Jeu 31 Mai 2018, 09:26
Bonjour a tous,

Merci pour votre réponse.
Alors pas de nouvelle particulière, j'ai pris rendez-vous pour passer la voiture à la valise et j'attends de la déposer.

Dans mon entourage, on m'a parlé des différents filtres qui pourraient être la cause, éventuellement les injecteurs mais pour ces derniers, le problème serait tout le temps présent, ce qui n'est pas le cas.

La voiture roule, plutôt très bien même, elle a de la reprise, démarre au quart de tour, j'ai fait récemment un essai dans mon quartier et centre ville, elle marche très bien et monte dans les tours sans problème. Le soucis, c'est sur voie rapide a vitesse constante, elle s’étouffe et parfois même s’éteint. Du coup je n'ose pas rouler avec.

J'en saurais normalement plus dés son passage à la valise, je reviendrais vers vous pour vous dire ce qu'il en est.

Merci à Sarti33 d'avoir pris le temps de répondre ;).

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum