TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
Aller en bas
avatar
jojo01630
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 44
Localisation : 01
Emploi : livreur
Niveau technique automobile : cap
Date d'inscription : 09/03/2008

[ ford kuga TDCI 136 an 2009 ] ne démarre plus et code défaut moteur Empty [ ford kuga TDCI 136 an 2009 ] ne démarre plus et code défaut moteur

le Mar 09 Avr 2019, 03:27
bonsoir
petit souci sur mon kuga tdci 136 de 2009

mon kuga un beau matin ma fait des secousse au demarrage puis perte de puissance et defaut moteur afficher au compteur avec voyant diag allume

il a caller
j ai reussi a demarrer mais apres 50 metre il a caler et depuis il refuse de demarrer

j ai change capteur de pression de pompe HP
capteur de pression de rail
vanne egr
capteur differentielle de fap

mais il refuse de demarrer

suite a ca j achete logiciel FORSCAN et celui ci me sort P0090

P0090 circuit de soupape de commande de pression de carburant
Symptome de panne supplementaire
-il n y a aucun changement dans le signal

Etat
-DTc present au moment de la demande
-voyant de dysfoncyionnement est eteint pour ce DTC
-test pas complet

Module ; module de commande du groupe motopropulseur
Details du DTC
circuit de soupape de commande de pression de carburant
ce code peut etre cause par;
coupure du circuit de soupape de commande de pression de carburant
court circuit a la tension positive du circuit de soupape de commande de pression de carburant
court circuit a la masse du circuit de soupape de commande de pression de carburant


voila ce que me sort FORSCAN
j ai verifier l arrivee de l electricite au capteur de pression et des la mise en contacte celui ci envoie bien du courrant


avez vos une piste car la je seche
code injecteur ok
codage pompe ok
codage egr ok


merci
fabi186
fabi186
Tech-modo
Tech-modo
Masculin Nombre de messages : 3880
Age : 37
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

[ ford kuga TDCI 136 an 2009 ] ne démarre plus et code défaut moteur Empty Re: [ ford kuga TDCI 136 an 2009 ] ne démarre plus et code défaut moteur

le Mer 10 Avr 2019, 20:40
Salut
Tu a contrôlé ta basse pression ? Pompe de gavage ou poire sur ton modèle ?
Pompe en bout d aac? L accouplement est encore bon ?
avatar
jojo01630
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 44
Localisation : 01
Emploi : livreur
Niveau technique automobile : cap
Date d'inscription : 09/03/2008

[ ford kuga TDCI 136 an 2009 ] ne démarre plus et code défaut moteur Empty Re: [ ford kuga TDCI 136 an 2009 ] ne démarre plus et code défaut moteur

le Jeu 11 Avr 2019, 19:28
oui tout changer
Popme hp
capteur vilebrequin
capteur pmh
capteur de pression de rail
pompe de gavage
4 injecteur
capteur differentielle
vanne egr

a chaque fois que jai changer une piece je l ai fait appairer avec forscan
fabi186
fabi186
Tech-modo
Tech-modo
Masculin Nombre de messages : 3880
Age : 37
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

[ ford kuga TDCI 136 an 2009 ] ne démarre plus et code défaut moteur Empty Re: [ ford kuga TDCI 136 an 2009 ] ne démarre plus et code défaut moteur

le Jeu 11 Avr 2019, 20:01
A tu contrôlé les ligne d'alimentation et de signaux (continuité isolement)
avatar
jojo01630
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 44
Localisation : 01
Emploi : livreur
Niveau technique automobile : cap
Date d'inscription : 09/03/2008

[ ford kuga TDCI 136 an 2009 ] ne démarre plus et code défaut moteur Empty Re: [ ford kuga TDCI 136 an 2009 ] ne démarre plus et code défaut moteur

le Jeu 11 Avr 2019, 21:23
j ai sorti le multimetre et du jus arrive partout
fabi186
fabi186
Tech-modo
Tech-modo
Masculin Nombre de messages : 3880
Age : 37
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

[ ford kuga TDCI 136 an 2009 ] ne démarre plus et code défaut moteur Empty Re: [ ford kuga TDCI 136 an 2009 ] ne démarre plus et code défaut moteur

le Jeu 11 Avr 2019, 21:40
12? 5 ? Continuité du circuits ? Surtout celui du capteur pression de rail sa permet de vérifié que le calculateur est en mesure d avoir l information si lui après ne l interprète pas c est que il a un souci
avatar
jojo01630
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 44
Localisation : 01
Emploi : livreur
Niveau technique automobile : cap
Date d'inscription : 09/03/2008

[ ford kuga TDCI 136 an 2009 ] ne démarre plus et code défaut moteur Empty Re: [ ford kuga TDCI 136 an 2009 ] ne démarre plus et code défaut moteur

le Jeu 11 Avr 2019, 21:52
je reverifie demain et te met les valeurs ici
avatar
jojo01630
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 44
Localisation : 01
Emploi : livreur
Niveau technique automobile : cap
Date d'inscription : 09/03/2008

[ ford kuga TDCI 136 an 2009 ] ne démarre plus et code défaut moteur Empty Re: [ ford kuga TDCI 136 an 2009 ] ne démarre plus et code défaut moteur

le Ven 12 Avr 2019, 18:52
4.8Ohms a la fiche du capteur de rail
fabi186
fabi186
Tech-modo
Tech-modo
Masculin Nombre de messages : 3880
Age : 37
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

[ ford kuga TDCI 136 an 2009 ] ne démarre plus et code défaut moteur Empty Re: [ ford kuga TDCI 136 an 2009 ] ne démarre plus et code défaut moteur

le Ven 12 Avr 2019, 20:53
Salut
Sur se type de capteur sa veux rien dire ...
Trois pine sur le capteur
Une alimentation
Une masse
Un signal
L alimentation est fournie par le ccm
La masse est celle de la batterie
Le signal est une tension résultante de la pression régnant dans le rail elle varie entre une tension proche de 0 volt ( généralement 1.4 volte ) et une tension légèrement inférieur a la tension d alimentation ( souvent 4.6 volts)
Bien-sûr il y a différente type de capteur qui on un fonctionnement casi identique mais les valeur attendu seront différent
Donc en gros
Pour savoir si sa fonctionne c est capteur branché contrôle de sa tention d alimentation contrôle de sa masse et test de démarrage voir si la tension varie sur le pine du signal toujours capteur branché
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum