TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
Bluetooth pour autoradioVen 19 Juil 2024, 06:47Rhysimeter
Revue technique automobile gratuite et RTAMer 17 Juil 2024, 00:11marwan89300
[ Ford KA an 2012 ] voyant moteurJeu 11 Juil 2024, 20:49elgringo74
Présentation LioyoyoSam 06 Juil 2024, 05:21ced-46
[Avis] Pont élévateur 2 colonnesJeu 04 Juil 2024, 10:09Patou69
Présentation PatJeu 04 Juil 2024, 10:07Patou69
Presentation... GezerLun 01 Juil 2024, 21:16ced-46
presentationLun 01 Juil 2024, 21:15ced-46
[ mercedes 220 cdi w204 an 2008 ] recherche rtaSam 29 Juin 2024, 16:53maxtoupie
Ic3cub3Ven 28 Juin 2024, 22:07ced-46
[ Renault twingo 2 an 2011 ] antibrouillardJeu 27 Juin 2024, 09:39nonox88
Techni sur facebook
Revue technique

[ Peugeot 607 2.2 HDI 136 an 2005 ] Problème démarrage Techni10
www.technirevue.com

Aller en bas
avatar
Yassyass
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 42
Localisation : CASTILLY
Emploi : Fonctionnaire
Niveau technique automobile : Amateur
Date d'inscription : 08/05/2019

[ Peugeot 607 2.2 HDI 136 an 2005 ] Problème démarrage Empty [ Peugeot 607 2.2 HDI 136 an 2005 ] Problème démarrage

Mer 08 Mai 2019, 17:18
Bonjour a tous,
Je possède une 607 2.2 hdi 136 BVA de 2005.
Suite à un changement de pompe à injection chez Peugeot le véhicule ne redémarre plus.
A savoir la pompe HP est neuve le gasoil arrive bien sans problème aux injecteurs mais ceux-ci ne s'ouvre pas. Apres différents contrôle toujours chez Peugeot, les capteur PMH et arbre à came sont neufs, un défaut au niveau du calculateurs à été décelé donc lui aussi changer et reprogrammé plus faisceau moteur dans le doute aussi changé.
A la valise tout est ok tout les composants électroniques communique bien avec le calculateur et le bsi, au niveau du compteur tout est ok aussi.
La distribution a été contrôlé. Bref mais elle ne démarre toujours pas, comme si l'anti-demarrage la bloquait.
Cela fait 2 mois que le véhicule est chez Peugeot, si quelqu'un a eu le problème du même type merci de bien vouloir m'aiguiller sur une solution pour pouvoir enfin la remettre en route.
Merci pour votre aide.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum