TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
Revue technique automobile gratuite et RTAMer 17 Juil 2024, 00:11marwan89300
[ Ford KA an 2012 ] voyant moteurJeu 11 Juil 2024, 20:49elgringo74
Présentation LioyoyoSam 06 Juil 2024, 05:21ced-46
[Avis] Pont élévateur 2 colonnesJeu 04 Juil 2024, 10:09Patou69
Présentation PatJeu 04 Juil 2024, 10:07Patou69
Presentation... GezerLun 01 Juil 2024, 21:16ced-46
presentationLun 01 Juil 2024, 21:15ced-46
[ mercedes 220 cdi w204 an 2008 ] recherche rtaSam 29 Juin 2024, 16:53maxtoupie
Ic3cub3Ven 28 Juin 2024, 22:07ced-46
[ Renault twingo 2 an 2011 ] antibrouillardJeu 27 Juin 2024, 09:39nonox88
bonjour Ven 21 Juin 2024, 23:00ced-46
[ Renault Trafic ] Code Moteur (résolu)Jeu 20 Juin 2024, 07:26vivh
Petite présentationMer 19 Juin 2024, 23:03ced-46
PresentationMer 19 Juin 2024, 23:00ced-46
Techni sur facebook
Revue technique

[ C1 1.4 hdi ] coupure d'injection en roulant Techni10
www.technirevue.com

Aller en bas
avatar
fred88390
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 53
Localisation : Darnieulles
Emploi : chauffeur
Niveau technique automobile : moyen
Date d'inscription : 14/05/2019

[ C1 1.4 hdi ] coupure d'injection en roulant Empty [ C1 1.4 hdi ] coupure d'injection en roulant

Mar 14 Mai 2019, 15:15
bonjour a tous

voici le problème ;
C1 1.4 hdi

quand il pleut et après environ une vingtaine de kilomètres , il y a une comme une coupure d'injection qui se produit pendant environ 2 secondes et tout même en plein accélération , puis tout redevient normal comme si de rien n'y était , cela se produit sans cesse après tout les 2/3 kilomètres sans aucun voyant ne s'allume au tableau de bord
parfois il peut y avoir une coupure total et un coup de clé dans la foulée , elle démarre comme si de rien et sans accoups ou manque de carburant due a une prise d'air sur le circuit

ce phénomène ne se produit pas quand le moteur est froid ou sur de courte distance de moins de 5/7 kilomètres
et seulement par temps de pluie

merci pour vos lumières
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum